Kontroler multimediów wideo


(Sredni59) #1

witam! Mam problem. W menadżerze urządzeń pojawił mi się żółty znak zapytania przy kontrolerze multimediów wideo... Nie wiem co z tym zrobić. Mam odczyt z programu EVEREST na temat tego żółtego znaku zapytania

Pole Wartość

Właściwości urządzenia

Opis sterownika Kontroler multimediów wideo

ID sprzętu PCI\VEN_14F1&DEV_8800&SUBSYS_00000000&REV_05

Location Information Magistrala PCI 0, urządzenie 11, funkcja 0

Urządzenie PCI Harmonics (Conexant) CX2388x Video Capture (MK3)

Zasoby sprzętowe

IRQ 10

Pamięć DE000000-DEFFFFFF

Błagam pomóżcie bo przez ten problem komp mi się wyłącza sam i już nie daje rady tego ogarnąć :frowning: ...


(adam749) #2

Odinstaluj stery od grafy w dodaj\usuń programy, zresetuj kompa i zainstaluj najnowsze.


(Sredni59) #3

Możesz mi pomóc mam RADEONA 8500 SERIES i windowsa xp sp3 i nie mogę znaleść dobrych sterowników do tej karty na sp3... w googlach szukałem i nie znalazłem...


(Mireczek) #4

A mnie się wydaje, że to karta telewizyjna. :slight_smile:

Odinstaluj sterowniki i program, a następnie ponownie wszystko zainstaluj.


(Sredni59) #5

aaa zapomniałem mam kartę telewizyjną ale nie korzystam z niej to mam ją zainstalować?


(Mireczek) #6

Zainstalować sterowniki, żeby nie było wykrzykników lub fizycznie ją wyciągnąć z komputera jeśli się jej nie używa.

Zaoszczędzi się na prądzie. :slight_smile:


(Sredni59) #7

Dziękuje wszystkim za pomoc! Zainstalowałem kartę telewizyjną i problem znikł... :smiley: