Kopiowanie na pulpit


(Kazimierz X) #1

Witam!

Od jakiegoś czasu nie mogę skopiować żadnego pliku ani utworzyć nowego folderu na pulpicie.

Pokazuje się komunikat "brak dostępu".

Kopiowanie w folderze lub między folderami odbywa się prawidłowo.

Czy ktoś mi podpowie co mam zrobić? #-o

DZIĘKUJE kazimierz.x


(Łukash) #2

Jaki system?


(Tomu250) #3

Najwyraźniej nie masz dostępu do pulpitu. Zrób tak, zaloguj się na konto Administratora (lokalne), przejdź do folderu PULPIT (zależy jaki system, w Xp: C:\Documents and Settings\UŻYTKOWNIK\Pulpit, Win7: C:\Użytkownicy\Użytkownik\Pulpit) prawy przycisk myszy, zabezpieczenia (jeżeli nie masz zakładki zabezpieczenie wyłącz proste udostępnianie plików), zobacz czy w zabezpieczeniach dodane jest twoje konto i jakie masz prawa, jeżeli wszystkie są na ODMÓW, zmień je. Powinno działać.


(Kazimierz X) #4

XP Profesional


(Łukash) #5

Jak wykonałeś to co pisał tomu250 , i dalej masz problem ,to popatrz tu i tu


(Kazimierz X) #6

Bardzo dziękuje! :razz: Wszystko gra.Przydatna była jedna i druga informacja