Kto pomoże? zablokowane porty


(Alicja2801) #1

Antywirusowy program Kasperski zablokował mi porty, usunięcie go nic nie dało. Może jest jakis program co mi to rozblokuje. Mam win 2000 i neostradę tp.


(Fernando) #2

Antywirus nie blokuje portów co najwyżej firewall.


(Alicja2801) #3

Masz rację, ale potrafisz mi pomóc??


(matiit) #4

re_natka

A jakiego masz firewalla

??


(Alicja2801) #5

Mam zone alarm


(Agatonster) #6

re_natka

Co to znaczy, że masz zablokowane porty ?

Masz w ogóle połączenie z netem ?

Wyjaśniałaś u usługodawcy - dostarczyciela neostrady ?

Poczytaj Porty i Tunelowanie

Pozdrawiam


(Alicja2801) #7

Nie mam połączenia z netem, ale neostrada mi działa, tylko się nie otwierają strony :frowning:


(Hexan) #8

:x Post roku! :lol: :lol: :lol:

Pewnie gdy firewall zapytał, czy zezwalać przeglądarce na dostęp do sieci zaznaczyłaś "Deny", a teraz zaskoczenie, heh.

Otwórz okno główne ZA i w zakładce kontroli programów znajdź w tabelce nazwę swojej przeglądarki. Pozmieniaj znaczki obok niej na zielone haczyki. O:)


(Alicja2801) #9

Fajnie Ci się śmiać, ale ja jestem blondynką :smiley: Jak wrócę do domku to sprawdzę czy masz rację. Bo jeszcze się może okazać, że jesteś blondynem.


(Agatonster) #10

Jak masz tak pomagać, to może daruj sobie...

Poza kłopotami z przeglądarką, niewiele podajesz szczegółów.

Masz jakieś komunikaty ?

Jakiej używasz przeglądarki ?

Czy używalaś wcześniej ZA bez takich problemów ? - może istotnie zablokowałaś dostęp przeglądarki do sieci...

Próbowałaś sprawdzić inne aplikacje- np. radio internetowe, komunikator ?

Pozdrawiam


(Alicja2801) #11

Agaton**** Agaton

Myśle, że tak się stało, że został zablokowany dostęp do przeglądarki. Spróbuję coś w domu podłubać, ZA używam od dłuższego czasu i bez problemów było, to mi się zachciało nie wiem co. Nic nie działa, ani gg, ani radio, nie ma połączenia z siecią. Neostrada mi działa prawidłowo. Używam przeglądarki avant browser. Wiesz, ja już pierwszą młodość mam za sobą więc nie wszystko łapię w lot, ale spróbuję coś sobie poradzić. Dzięki za wsparcie, jak mi się uda to dam znać.


(Agatonster) #12

Gdyby to w jakiś sposób pomogło, to póki co masz Instrukcja firewall'a Zone Alarm po polsku :slight_smile:

Pozdrawiam


(Alicja2801) #13

Niestety nic nie działa, ponowne zainstalowanie Kapserskiego nie podziałało, porty teoretycznie są odblokowane. ale dalej nie otwiera stron. Jednakże wysyła pakiety, żadne nie zostały utracone. Chyba tylko format zostaje.


(Agatonster) #14

Bardzo enigmatyczne stwierdzenie, a tu może tkwić przyczyna i co za tym idzie - możliwe usunięcie problemu.

Mogłabyś to bardziej rozwinąć ? - zmieniałaś ustawienia firewalla ?

Być może przeinstalowanie ogniomurka rozwiąże problem ?

Pomiędzy odinstalowaniem a zainstalowaniem ponownym, proponowałbym przeczyścić rejestr darmowym jv16 PowerTools 1.3.0.195

Tutaj otwierasz - Opcje rejestru -> Narzędzia -> Czyszczenie rejestru -> Kontynuuj - Start i czekasz aż program wyszuka wpisy do usunięcia... Sortuj -Sortuj według koloru ikon - Pozycje, których usunięcie winno być bezpieczne -> Wybierz - Wybór specjalny - Pozycje, które można bezpiecznie usunąć - Usuń...

Pozdrawiam :slight_smile:


(Alicja2801) #15

Dziękuję, ale wszelkie próby reanimacji zawiodły, zostaje tylko formatowanie.


(Jacek Jako) #16

Przed formatem przeniaś się do działu Bezpieczeństwo i tam daj logi http://forum.dobreprogramy.pl/viewforum.php?f=16