Ktos skasowal ikony z otoczenia sieciowego


(Jacek23) #1

Witam, kiedys bylo normalnie w otoczeniu sieciowym byly ikony udostepnionych kompow, niestety jakis idiota pokasowal je, no i teraz za nic w swiecie nie udaje mi sie skonfigurowac sieci lan po kablu zeby te ikony byly w otoczeniach sieciowych i mozna bylo przesylac sobie pliki z folderow udostepnionych.

moze ktos pomoze jak to ugrysc?

Jest to win xp home i win xp prof. leca przez router linksys WRT54GL z wifi, no ale ne o to wi fi chodzi tylko o to zeby przez kabel zaczely sie znow widziec.

Konfigurowanie przez Konfig. siec w domu lub malej firmie nie dziala ....:frowning:

Kompy pinguja miedzy soba jak pinguje w cmd.

Pozdrawiam ipomocy

pilne

A dodam ze grac po lanie np. mozna wiec sie widza, no ale HORERA nie ma ich w sieciowym i o przesylaniu plikow moge zapomniec:(


(Tomasz206) #2

start->uruchom \ip_komputera_lub_nazwa


(Jacek23) #3

No dobra "poradzilem" sobie tak ze przeinstalowalem windows na jednym

kompie.

Jakos wszystko skonfigurowalem, no i dziala siec LAN ale z jednym

problemikiem, na kompie mojej zony w optoczeniu sieciowym jest moj komputer

i jej komputer, czyli oki, oczywiscie widzi ona moj i moze przesylac pliki

itp, jednak na moim w otoczeniu sieciowym jest tylko moj komputer, a zony

niema, moze tu ktos pomoze, moze cos zle naciskam gdy konfiguruje siec przez

"konfiguruj siec w domu lub malej firmie" bo tak to konfigurowalem.

General nie moj komp to XP Prof, zony to XP Home, oba polaczone przez router

linksys WRT54GL.

W cmd po ip kompy miedzy soba pinguja.

jakos recznie udostepnic komputer zony w moim otoczeniu sieciowym?

Pozdrawiam


(Lazowski) #4

grupa robocza jest ta sama ? konfiguracja sieci tym śmiesznym kreatorem poszła ?