Ładowanie systemu windows xp


(system) #1

Mam problem gdy uruchamiam komputer przy ładowaniu windows xp w pewnej chwili ładowanie się zatrzymuje i idzie bardzo po woli czekam i nie ma żadnego skutku dopiero po wyłączeniu komputera z gniazda i uruchomieniu od nowa normalnie się włącza boje się że mogę uszkodzić komputer w ten sposób .

Mam nowy komputer ram 3gp karta graf gefo gt 96000 512 mb i takie tam . Koledzy mówią że ro wina słabego monitora ale ja uważam ze to raczej nie to .


(Dom@) #2

mało możliwe...

przydałoby się więcej szczegółów... Podaj dokładniejsze dane. Jak nie wiesz to: http://dobreprogramy.pl/index.php?dz=2& ... +4.50.1330


(Feelek3) #3

Jaki zasilacz masz? może jest po prostu za słaby. Sprawdź jeszcze RAM.

A jak Ci się nie chce, możesz sprawdzić czy Ci się dobrze uruchamia LiveCD Ubuntu, jak Ci się dobrze odpali to znaczy że to wina Windows, a nie kompa.

Też mi się tak wydaje :?


(system) #4

no to co mogę teraz zrobić ??

od wczoraj mam tego kompa tylko monitor słaby stary

procesor amd 5400+

karta graf gefor 9600gt 512 mb

ram 3 gb

pamięć 500 gb

windows orginal mam nawet płytę


(SolelyRose*) #5

otworz lewa scianke peceta i podaj marke i moc zasilacza.


(Feelek3) #6

Uwierz że to nic nie robi, też mam stary monitor CRT i nic nie robi, wszystko dobrze działa.

Wiesz, jeśli kompa kupił w sklepie, to lepiej żeby nie otwierał, bo może utracić gwarancje.


(system) #7

Ten post raczej ci nie pomoże ale chyba nie możesz mi 3 gb RAM bo w komputerze są dwa wejścia na ram a nie możesz kupić ramu po półtora gb.


(system) #8

to nic się nie da zrobić ?


(Newton) #9

To że Ty masz dwa to nie oznacza że każdy ma tyle samo, ja np. mam 4.


(system) #10

ale całej 4 gb komputer nie wykorzystuje chyba że da się to zmienić


(Morietto) #11

Daniel_15 , podstawowe pytanie! !!


(SolelyRose*) #12

A nie wpadłeś na to, że może mieć dwie kości, gdzie jedna ma 1GB, a druga 2GB ??

Jak masz plomby, to zobacz w papierach jaki masz zasilacz.

1) Zrób optymalizację i odchudzanie systemu:

viewtopic.php?t=76580

2) Przeskanuj komputer online na wirusy:

3) Dodatkowo jeszcze na spyware:

http://dobreprogramy.pl/index.php?dz=2& ... y+1.6.0.30

do tego wywal niepotrzebne programy z autostartu.

Możesz jeszcze zdefragmentować sobie partycje, wbudowanym w Windows programem, lub lepiej

JkDefrag.

Do tego przeczyść kompa za pomocą programu CCleaner


(system) #13

to co ja mam zrobić :frowning: bo już sie gubię

procesor AMD 5400+

wentylator box

p.główna asus m2a-mx

k. graf feforce 9600GT 512 mb

dysk twardy seagafe 500GB SATA

K.Muzyczna 2G GSA H55W


(Olixxx94) #14

Podać markę i moc zasilacza oraz zrobić to, o czym pisał Andrew34 , tylko najpierw przeskanuj system na obecność wirusów i spyware, dopiero potem zrób optymalizację systemu.


(JesperKyd) #15

Dlaczego miałby nie wykorzystywać?


(SolelyRose*) #16

Bo systemy 32bitowe widzą coś koło 3.25GB RAMU :wink:


(Vicuss) #17

No więc podsumując dyskusj

Podaj markę i model zasilacza, przy czym, gdy masz jakieś etykiety nie uszkodź ich


(Vicuss) #18

Aha.

Standardowa moc dla każdego nowego komputera to 300V, jeżeli jest nowy, ale nie najnowszy (np. 2006 r) to 220V minimum

P.S. Nie pamiętam, czy moc zasilacza podaje się w WATach, czy Voltach


(SolelyRose*) #19

w Watach (W) :slight_smile:

bzdura totalna :expressionless:


(system) #20

gubię się z wami może jedna osoba mną się zajnterwsuje i mi pomoże proszę proszę o pomoc :cry: