Lamer pyta o java


(An1976) #1

program który instaluję wymaga "niższej wersji" java - ta, którą można ściągnąć ze strony java.com ma większe wymagania sprzętowe. pomocy :slight_smile:


(lazikar) #2

To ją ściagnij i zainstaluj. Nic się nie stanie. Możesz tez pobrać z Vortalu.

http://dobreprogramy.pl/index.php?dz=2&t=40&id=485