Laptop długo się uruchamia


(Nlukasn) #1

Witam,

mam laptopa ASUS x50z

system xp pro sp2

po zainstalowaniu sterowników audio - Realtek High Definition Audio Driver v.5.10.0.5673 - długo się uruchamia

Jakie sterowniki zainstalować, żeby system szybko się ładował, bo 50 sekund dla laptopa to spora przesada?

log z BootLogXP:

http://wklej.org/id/61076/


(nie_pozorny_-) #2

Daj log z Combofix

log wklej na wklej.org


(Nlukasn) #3

proszę - http://wklej.org/id/61066/


(huber2t) #4

Wklej do notatnika:

File::

c:\windows\gwpreset.ini

c:\windows\express.eqx

c:\windows\goldwave.ini

Plik -> zapisz jako -> CFScript.txt.

Przeciągnij i upuść ikonkę CFScript.txt na ikonkę ComboFix.exe tak jak tu->

cfscript10uc2.gif

Rozpocznie się usuwanie i powstanie log, który dasz na forum.

Logi dajesz na http://wklej.org a w poście dajesz tylko link


(Nlukasn) #5

nadal długo się uruchamia

http://wklej.org/id/61246/


(Dawid1293) #6

moze popruostu usun te sterowniki zainstaluj nowsze albo tez starsze to zalezy. I zrub defragmentacje dysku .Bo raczej sterowniki nie powinny zwalniac, napisz jaka masz karte dzwiekowa.


(Nlukasn) #7

usuwałem i odziwo problem został - wcześniej po odinstalowaniu problem znikał

defragmentacja nic nie zmiania


(huber2t) #8

W logu nic nie widzę

usuń ręcznie folder C:\Qoobox oraz Combofix , usuń instalkę Combofix z dysku.

Przeczyść system Ccleanerem

Wykonaj optymalizację autostartu

Wyłącz i włącz przywracanie systemu na wszystkich dyskach. Instrukcja


(Nlukasn) #9

Jest minimalna różnica, co go może boleć bo nie chce instalować visty tylko dlatego, że szybciej system mi się załaduje...


(Kamiluchp) #10

nie instaluj visty jeszcze dłużej ci się bedzie ładować !!


(Adrian) #11

Ściągnij program Bootvis, jak wejdziesz w niego kliknij w trace-optizing system i czekaj 10sekund aż się uruchomi ponownie i powiedz mi czy szybciej się włączył


(Nlukasn) #12

Znowu troszeczkę się poprawiło, ale to jeszcze nie to.

Po tym 'latającym' pasku ładowania nadal jest czarny ekran i trzeba czekać około 18 sekund do uruchomienia. #-o

A co do visty to ładowała się szybciej, więc proszę sobie darować takie posty... jej i tak po prostu nie chce.


(Kamiluchp) #13

"A co do visty to ładowała się szybciej, więc proszę sobie darować takie posty... " Ja obecnie mam laptopa toshibe z systemem windows vista i strasznie długo mi się włącza. Więc napisałem jak jest u mnie ...