Liczenie pamięci


(Jacolok) #1

Witam.

Mam taki problem że ostatnio wypiąłem zasilacz z kompa i po ponownym założeniu komputer zaczął liczyc pamięci. Nigdy wcześniej tego nie robił i nie chce żeby to robił. Proszę o pomoc system xp profesional.


(system) #2

wyłączyć test pamięci w BIOS komputera


(JNJN) #3

Bios i opcja taka lub podobna daj na enabled i zapisz bios Save.Pomoc książka do płyty głównej.

TU


(Ferdek31) #4

zawsze to możesz przerwać ESC


(Jacolok) #5

Dziękuje znalazłem.