Liczne spadki FPS w grach, muli mi internet


(Michalek226) #1

Proszę o sprawdzenie loga i o dalsze instrukcje,

http://www.wklej.org/id/70742/

Prosze o pomoc!


(huber2t) #2

Infekcja

Podaj log z Combofix

Logi dajesz na http://wklej.eu lub na http://wklej.org a w poście dajesz tylko link


(Michalek226) #3

http://wklej.org/id/70752

Proszę o pomoc!


(huber2t) #4

Wklej do notatnika:

Driver::

appdrv01

appdrvrem01

Plik -> zapisz jako -> CFScript.txt.

Przeciągnij i upuść ikonkę CFScript.txt na ikonkę ComboFix.exe tak jak tu->

cfscript10uc2.gif

Rozpocznie się usuwanie i powstanie log, który dasz na forum.

Logi dajesz na http://wklej.org a w poście dajesz tylko link


(Michalek226) #5

Jak robiłem to co mi kazałeś, w combo coś się ładowało, uruchomil sie ponownie komputer i nie mogę go włączyć! Jak chcę go włączyć to odpalam go, naciskam uruchom komputer normalnie no i wyswietla mi sie ze rejestr jest uszkodzony lub nie ma pliku /windows/system32/confing/system i tam jakis stan: 0xc000014c

Prosze o pomoc! poniewaz nie jest to moj komputer a sam koledze polecilem te forum !


(huber2t) #6

http://support.microsoft.com/kb/307545/pl


(Michalek226) #7

Ale posiadam Windows Vista i chyba OEM... :frowning:


(huber2t) #8

Spróbuj tego: viewtopic.php?f=2&t=258482&start=0&st=0&sk=t&sd=a

http://support.microsoft.com/kb/927525/pl


(Michalek226) #9

naprawiłem kompa i od razu wyskoczył ten log:

http://wklej.org/id/70894/

nie wiem czy ten jest dobry, prosze o dalsza pomoc