Linksys wag200g problem z logowaniem


(Zait) #1

Witam

Mam problem z tym linksysem dopiero co go kupilem wszytko spoko.

Odpalam kreatora lece wszytko z kabelkami smiga i wyskakuje mi pytanie o dane do bramki.

Wklepuje dane od neostrady i wale Ok i okienko wraca a internet juz mam na kompie lan dziala i nie moge sie zalogowac na panel pod admin/admin.

Co zrobic zeby dostac sie do routera przez 192.168.1.1 jesli admin admin nie dziala?


(Technik Elektro) #2

a za 1 razem jak wprowadzałeś ustawienia jak się zalogowałeś?? co jest napisane w dokumentacji ??


(Zait) #3

w Dokumentacji jestadmin/admin.

Sie jeszcze nie zalogowalem tam nie moge zakończyć kreatora bo mi wywala okno o dane do bramki ktore sa proprawne i kaze mi w koło wpisywac.


(kozunio12) #4

zobacz jaki jest ip tego routera bo 192.168.1.1 jest ip liveboxa, tak mi się tylko wydaje, bo za bardzo nie znam się na tym. ale sam mam liveboxa i do panelu admina loguje się wpisując adres 192.168.1.1 i hasło oraz login admin/admin


(Zait) #5

stary no napisalem co jest jak sie zalogowac nie moge na admin admin to raczej znam adres i ja sie pytam czemu admin admin nie dziala


(Technik Elektro) #6

zresetuj router, włącz DHCP na routerze skonfiguruj adsl-a.


(Zbych ) #7

to spróbuj bez user (pole puste) i wpisz tylko samo hasło admin bo coś mi się wydaje że instrukcja źle przetłumaczona , przynajmniej u mnie po dwóch gdzinach męczarni zadziałało tylko wpisanie hasła (admin)


(Zait) #8

Rada od technik_elektro zadzialala resecik totalny routera wystarczyl. wszytko juz smiga jak trzeba.