Livebox- problem z drugim kompem


(Axel 14) #1

Witam.

Dzisiaj dostałem livebox'a, zainstalowałem go w laptopie (wybrałem opcje bezprzewodowego internetu) i wszystko śmiga jak należy ale gdy chce zainstalować go w drugim kompie (stacjonarnym za pośrednictwem USB) to wyskakuje mi że nie może się połączyć tzn. możliwe ze nie może pobrać IP. No i teraz zwracam się głównie do tych co posiadają livebox'a i podłączyli go tak jak ja tyle że im się udało :stuck_out_tongue:

Wszystko mam podłączone chyba dobrze bo parę razy sprawdzałem.

Czekam na odpowiedź, Pozdrawiam


(Nowy10) #2

a zainstalowałeś apikacje tp na obu kompach?

na tym z usb była wcześniej zainstalowana apikacja tp?


(Axel 14) #3

nowy10 to wyglądało tak że najpierw zainstalowałem tą aplikacje livebox na laptopie (odinstalowałem tą wcześniejszą aplikacje) no i wszystko tak jak napisałem wcześniej ładnie chodzi.

Na stacjonarnym zrobiłem identycznie tylko że zamiast wybrać połączenie bezprzewodowe wybrałem poprzez kabel USB no i nie chce mi połączyć :confused:


(Nowy10) #4

wybrałeś instalację dodatkowego komputera a nie pełną?

najpierw trzeba zainstalować ta aplikację i sterowniki i w odpowiednim momencie dopiero podłączyc usb


(Axel 14) #5

W obydwóch komputerach wybrałem opcje pełną. I na pewno dobrze postępowałem jeśli chodzi o instalacje.


(Nowy10) #6

wg mnie trzeba w pierwszym wybrać tylko instalację pełna, a nastepnie dodać tylko komputer, gdyż livebox już jest poprawnie skonfigurowany


(aero) #7

tak właśnie trzeba zrobić, na pierwszym kompie instaluj opcję pełna instalacja, na drugim kompie już dodajesz tylko komtuter do routera więc skorzystaj z opcji


(Axel 14) #8

To także nic nie pomaga, ale spróbuje jeszcze raz za chwile. A póki co może jeszcze jakieś propozycje :slight_smile: ?


(Nowy10) #9

0800102102


(Axel 14) #10

ok, już problem rozwiązany (tzn. już dawno ale zapomniałem odpisać) musiałem ręcznie skonfigurować IP i DNS.

Dzięki za pomoc :slight_smile: