Log do sprawdzenia


(Monczkin) #1

Witam serdecznie

Właśnie naprawiam kompa kolegi - objaw problemu - automatyczne wyłącza się komputer

log:


(boczi) #2

Przeskanuj skanerami online... Przeczyną problemu może być też sprzęt. Czy przed wyłączeniem pojawia się jakiś komunikat?

Do skasowania:

Najlepiej rób to w trybie awaryjnym. :slight_smile:


(Monczkin) #3

nie - żadnych komunikatów :frowning:

w trybie awaryjnym działa normalnie - sprzet jest ok :slight_smile:

już usuwam

efekt:


(Musg) #4

jest ok


(boczi) #5

Jest dobrze...

Nadal masz te restarty?


(Monczkin) #6

właśnie robię skan as-aware - jak skończy spróbuje uruchomic go w normalnym trybie :slight_smile:

trzymajcie kciuki - dam znać :slight_smile:

update:

qpa :evil: wyłącza się - pod awaryjnym działa normalnie, więc nie podejrzewam awarii sprzętu :frowning: zastanawiam się nad formatem :slight_smile:


(Calina 723) #7

Moze to jest jakas odmiana LoveSan'a? TAki wirus ktory wylacza kompa po 1 minucie od polaczenia. Jesli uzywasz AutoConecta to wylacz go w awaryjnym i sprobuj uruchomic kompa normalnie.

Powodzenia.


(Musg) #8

poczekaj.Masz jakis kompunikat przed wylaczeniem?W logu nic nie widac.

Sprobuj jeszcze zerknac tutaj

http://www.error.xp.pl/


(Krzysieknd2) #9

Raczej to nie będzie blaster albo sasser bo one pokazują komunikat że za 60 sekund zamknie sie komp :smiley:


(Monczkin) #10

właśnie to jest najgorsze !!

żadnych komunikatów, ostrzeżeń - zamykanie kompa po zalogowaniu następuje po około 5 sek.


(Calina 723) #11

To wkoncu yamzkanie cyz restart :!: :evil: Mow od rzeczy. Jesli zamykanie to wirus a restart to zmiana w rejestrze. Sprobuj w trybie awaryjnym wlaczyc regedit i tam wpisz auto restart reset itd. Probuj ja probowalem i uratowalem kompa ale mialem inny przypadek. :wink:


(Monczkin) #12

restart :oops:

sprubuje :slight_smile:


(Calina 723) #13

Przegladnij w trybku awaryjnym twardziela i pisz nazwy plikow podejrzane na forum. Sprawdz takze folder Windows i wszystkiepod folderki.


(Monczkin) #14

właśnie to robie :slight_smile:

update:

problem rozwiązany - pomógł jedynie format :slight_smile:

dziekuję wszystkim za pomoc

Pozdrawiam