[log]Problemy z usługami i dziwna praca systemu


(Seba 999) #1

Witajcie, mam dziwny problem z komputerem. Na poprzednim systemie długo było dobrze. Później został zainstalowany Metin i od tego czasu dziwne rzeczy działy sie z systemem. Problemy z uruchomieniem, co chwilę trzeba było robić "ostatnią dobrą konfigurację", uszkodziło się parę plików, podejrzewałem jakiegoś wirusa, więc zrobiłem formata tydzień temu. Kaspersky, Combofix, Ad-aware nic nie wykrywały. No i dzisiaj ot tak, system sobie zgubił sterowniki do kontrolera USB, oraz jest problem z usługą Klient zasad grupy. Nie da się jej włączyć, przycisk "uruchom" jest nieaktywny. Podejrzewam, że jakieś świństwo albo znowu wlazło, albo przeniosło się razem z plikami ze starego systemu. Poniżej log z OTL, proszę o sprawdzenie i ewentualne sugestie:

http://www.wklej.eu/index.php?id=ca99d842f7

Dzięki


(Spandau) #2

Te foldery które będziemy usuwać mogą świadczyć o problemach z dyskiem ale jest jeszcze to

Na początek

W okno Własne opcje skanowania / skrypt w OTL wklej:

Klikasz na Wykonaj skrypt. Zgadzasz się na restart komputera. Log z usuwania na forum

Następnie ponownie uruchamiasz OTL Ustaw opcje Rejestr skan dodatkowy na Użyj filtrowania klikasz raz jeszcze Skanuj Powstanie raport OTL.txt oraz Extras.txt Dasz oba raporty + raport z usuwania na forum


(Seba 999) #3

Witam, dysk mam na obserwacji, badów jeszcze nie ma, ale w niedługim czasie pewnie się pojawią, bo już jest kilka sektorów, które mają >500ms w MHDD...

Wyniki usuwania:

http://wklej.eu/index.php?id=02ea769abe

Wyniki skanowania OTL:

1) Extras:

http://wklej.eu/index.php?id=91049f3d68

2) OTL:

http://wklej.eu/index.php?id=0eecb67463

Z góry dzięki


(Spandau) #4

Zobacz znowu mamy ten folder Sprawdzałeś może dysk checkdiskiem?

W okno Własne opcje skanowania / skrypt w OTL wklej:

Klikasz na Wykonaj skrypt. Zgadzasz się na restart komputera. Log z usuwania na forum

Następnie ponownie uruchamiasz OTL klikasz raz jeszcze Skanuj i dajesz nowy log na forum Czyli dwa logi jeden z usuwania drugi z nowego skanowania po usuwaniu.

Wykonaj pełny skan Malwarebytes http://www.dobreprogramy.pl/Malwarebyte ... 13117.html Jak program coś wykryje pokaż raport na forum


(Seba 999) #5

Nie, od tej pory chkdsk'a nie robiłem. Wczoraj skanowałem komputer tym programem, co podałeś (Malwarebytes) i nic nie znalazł. Puściłem również skan ad-aware i spyboot S&D. Nic nie znalazły. Kaspersky też cały czas czuwa i nic nie zgłasza.

Kolejny problem jaki zauważyłem jest z zaporą systemu Windows. Niby jest włączona, ale nie da się zmienić jej ustawień. Zatrzymaj/uruchom usługę działa, ale mimo to nie da się zmienić ustawień zapory. Po dwukliku w Zapora Systemu Windows w Panelu Sterowania, nic się nie dzieje, system nie reaguje. Przed formatem, który opisywałem w poście nr 1 również był ten problem. Dziwi mnie powtarzalność tej "usterki". Bo jakoś nie chce mi się wierzyć, że Windows dwukrotnie "umieścił" zaporę w tych "niepewnych" sektorach. Chyba, że się mylę?


(Spandau) #6

Dysk do sprawdzenia

Czy przy próbie zmiany ustawień pojawia się jakiś błąd np http://support.microsoft.com/kb/2530126/pl

Czy dokonujesz zmian jako administrator?