Log: proszę o sprawdzenie, rozłącza komp od sieci


(Kuba Ks) #1

Mam problem: w chwili gdy otwieram stronę lub chcę ją odświeżyć rozłącza mnie od sieci.

Log z Silent Runners : http://wklej.org/id/6766/

Log z ComboFix : http://wklej.org/id/6772/

Log z HijacjThis : http://wklej.org/id/6773/


(Szwejas2) #2

Logi czyste.

jak to wygląda? działają ci inne programy sieciowe?


(Kuba Ks) #3

Wygląda to tak: odpalam komp, łącze się z siecią i jestem połączony.Odpalam mozille i mnie rozłącza.Próbuje się połączyć wyskakuje komunikat że nie może mnie połączyć bo złe hasło lub login.. po kilku próbach udaje mi się połączyć odświeżę stronę i znów to samo... i tak kilka razy, czasem trwa to 5 min a czasem, jak dziś pół godziny. teraz jest ok, na ile? nie mam pojęcia


(huber2t) #4

usuń ręcznie folder C: \Qoobox , usuń instalkę Combofix z dysku.

Przeczyść komputer Ccleanerem

Wykonaj optymalizację autostartu

Wyłącz i włącz przywracanie systemu na wszystkich dyskach. Instrukcja

Przeskanuj obszar całego komputera http://www.kaspersky.pl/virusscanner.html (uruchom przez IE) Daj raport z niego na forum

lub

Dr.WEB CureIt!


(Asterisk) #5

Proszę zastosować się do tego Tematu i edytować własnego posta

w celu zmiany jego tytułu na konkretny.

W przeciwnym razie topic wyląduje w Śmietniku.


(Kuba Ks) #6

Serdeczne dzięki za zainteresowanie i pomoc.Wykonałem powyższe czynności z pominięciem optymalizacji autostartu ze względu na chroniczny brak czasu.Dziś była poprawa, rozłączyło mnie tylko raz a to skan z kaspersky-ego:

http://wklej.org/id/7051/


(huber2t) #7

Czysto

:slight_smile:


(Kuba Ks) #8

Dzięki, ale dziś znów mam klopsy i nie wiem co robić.Przynajmniej mam czyste logi :smiley: