LOG w związku z blue screen


(fiesta) #1

Dzisiaj kilkakrotnie nastąpił zrzut pamięci fizycznej i samoczynny restart systemu. W związku z tym proszę o sprawdzenie loga:

Logfile of HijackThis v1.99.1

Scan saved at 13:49:38, on 2005-05-07

Platform: Windows XP Dodatek SP. 1 (WinNT 5.01.2600)

MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106)


Running processes:

C:\WINDOWS\System32\smss.exe

C:\WINDOWS\system32\winlogon.exe

C:\WINDOWS\system32\services.exe

C:\WINDOWS\system32\lsass.exe

C:\WINDOWS\System32\Ati2evxx.exe

C:\WINDOWS\system32\svchost.exe

C:\WINDOWS\System32\svchost.exe

C:\WINDOWS\system32\spoolsv.exe

C:\WINDOWS\system32\Ati2evxx.exe

C:\WINDOWS\explorer.exe

C:\Program Files\Eset\nod32kui.exe

C:\Program Files\Spybot - Search & Destroy\TeaTimer.exe

C:\Program Files\Tlen.pl\tlen.exe

C:\Program Files\Tweak-XP Pro 3\AdBlocker.exe

C:\WINDOWS\System32\drivers\crauto.exe

C:\Program Files\Executive Software\Diskeeper\DkService.exe

C:\Program Files\PopTray\PopTray.exe

C:\Program Files\AVerTV\QuickTV.exe

C:\Program Files\Kerio\Personal Firewall 4\kpf4ss.exe

C:\Program Files\Common Files\Microsoft Shared\VS7Debug\mdm.exe

C:\Program Files\Eset\nod32krn.exe

C:\Program Files\Registry Defragmentation\RegManServ.exe

C:\WINDOWS\System32\svchost.exe

C:\Program Files\Kerio\Personal Firewall 4\kpf4gui.exe

C:\Program Files\Kerio\Personal Firewall 4\kpf4gui.exe

C:\Program Files\AVerTV\AVerTV.exe

C:\Documents and Settings\Paweł\Pulpit\HijackThis.exe


R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = www.forum.dobreprogramy.pl

R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.forum.dobreprogramy.pl/

R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Łącza

F2 - REG:system.ini: Shell=explorer.exe 

O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Adobe\Acrobat 6.0 CE\Reader\ActiveX\AcroIEHelper.dll

O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - C:\PROGRA~1\SPYBOT~1\SDHelper.dll

O2 - BHO: SafeIE Utility - {B5D4581D-ED6A-4905-A267-25BAF7BE79C1} - C:\WINDOWS\System32\safeie.dll

O4 - HKLM\..\Run: [nod32kui] "C:\Program Files\Eset\nod32kui.exe" /WAITSERVICE

O4 - HKCU\..\Run: [SpybotSD TeaTimer] C:\Program Files\Spybot - Search & Destroy\TeaTimer.exe

O4 - HKCU\..\Run: [Komunikator] C:\Program Files\Tlen.pl\tlen.exe

O4 - HKCU\..\Run: [BlockAds] "C:\Program Files\Tweak-XP Pro 3\AdBlocker.exe"

O4 - Startup: PopTray.lnk = C:\Program Files\PopTray\PopTray.exe

O4 - Startup: QuickTV.lnk = C:\Program Files\AVerTV\QuickTV.exe

O8 - Extra context menu item: &Download all by WellGet - C:\Program Files\WellGet\nxall.htm

O8 - Extra context menu item: &Ściągnij wszystko za pomocą WellGeta - C:\Program Files\WellGet\nxall.htm

O8 - Extra context menu item: Download by &WellGet - C:\Program Files\WellGet\nxcatch.htm

O8 - Extra context menu item: E&ksport do programu Microsoft Excel - res://C:\PROGRA~1\MICROS~2\OFFICE11\EXCEL.EXE/3000

O8 - Extra context menu item: Ściągnij za pomocą &WellGeta - C:\Program Files\WellGet\nxcatch.htm

O9 - Extra button: WellGet - {35980F6E-A258-4E50-953D-813BB8556899} - C:\Program Files\WellGet\WellGet.exe

O23 - Service: Ati HotKey Poller - ATI Technologies Inc. - C:\WINDOWS\System32\Ati2evxx.exe

O23 - Service: ATI Smart - Unknown owner - C:\WINDOWS\system32\ati2sgag.exe

O23 - Service: crauto - Unknown owner - C:\WINDOWS\System32\drivers\crauto.exe

O23 - Service: Diskeeper - Executive Software International, Inc. - C:\Program Files\Executive Software\Diskeeper\DkService.exe

O23 - Service: Kerio Personal Firewall 4 (KPF4) - Kerio Technologies - C:\Program Files\Kerio\Personal Firewall 4\kpf4ss.exe

O23 - Service: NOD32 Kernel Service (NOD32krn) - Unknown owner - C:\Program Files\Eset\nod32krn.exe

O23 - Service: PMounter - Unknown owner - C:\WINDOWS\system32\PMounter.exe

O23 - Service: Registry Management Service (RegManServ) - Unknown owner - C:\Program Files\Registry Defragmentation\RegManServ.exe

Ja tu nic szczególnego nie widzę, w związku z tym proszę o opinie ekspertów w tej dziedzinie.


(boczi) #2

Log jest czysty. Nic w nim niepokojącego nie widzę.


(Qbek50) #3

a jak zasiłka i temperatura procka ? :stuck_out_tongue:


(Musg) #4

dlaczego nie masz sp2????

SP2


(Gutek) #5

ten wpis bym usunął, ogólnie LOG Ok :stuck_out_tongue:

ale prosze podaj mi jaki był numer błędu? Co ostatnio instalowałeś, jakaś podmiana sterów - uaktualnienie itp.???


(fiesta) #6

Od wczoraj jest spokój.

Zasiłka firmowa 350 W, napięcia i temperatury w normie. Pomimo tego w ruch poszedł odkurzacz i pędzelek 8)

Ostatnio nic nie było robione, system zawsze był stabilny.

Nie instaluję SP2 gdyż system pracuje już ponad rok, a chcę go zainstalować na "czysty" OS. Tak że na razie się wstrzymuję, pozostałe poprawki instalowane są na bierząco.

Jak będzie się coś dalej działo nie omieszkam się zgłosić. :smiley: