Log /zamulenie kompa


(Akira 7) #1

witam,od mniej wiecej 4 dni komp strasznie mi zamula :confused: -strony sie wolno uruchamiaja oraz foldery, wiec postanowailem zrobi膰 loga,oto i on :

mam nadzieje,ze doradzicie co tu jest zbedne i co z tym zrobic ..dzieki za ewentualna pomoc :wink:


(Bbieniol) #2

Wy艂膮czasz przywracanie systemu:

W艂膮czasz tryb awaryjny:

Odpalasz Hijacka --> do a system scan only i zaznaczasz wpisy:

I klikasz na dole "fix checked" :slight_smile:

Usuwasz r臋cznie z dysku folder

D:\Program Files\ Save

Skan EWIDO po update :slight_smile:

PS> Znasz to?


(Akira 7) #3

super,ok zaraz to wszystko zrobie, tak znam ten plik -jest w 100% bezpieczny :slight_smile: dzi臋ki


(Bbieniol) #4

W takim razie nie ruszasz go :slight_smile:

Jak ju偶 to zrobisz to dla pewno艣ci mo偶esz jeszcze raz wrzuci膰 log do kontroli, dodatkowo przejrzyj Optymalizacja XP, zr贸b defragmentacj臋, przeczy艣膰 rejestr (polecam do tego RegCleaner 4.3.0.780 lub jv16 PowerTools 1.3.0.195), oraz wejd藕:

Start --> uruchom --> msconfig i w zak艂adce uruchamianie odznacz (wed艂g Ciebie) niepotrzebne przy autostarcie programy :slight_smile:


(Akira 7) #5

okej,przywracanie systemu wl膮czy艂em, do trybu awaryjnego wszed艂em-tam usun膮艂em dane wpsiy z loga,jak i folder w Program Files "Save", poskanowa艂em sobie dysk Ewido(po updacie)-on mi znalaz艂 i wyczy艣ci艂 23pliki(malware)(jak jest potrzeba,zeby nazwy tych plik贸w tu wrzuci膰 to nie ma problemu..), przejrza艂em ta optymalizacje wina juz wczoraj :slight_smile: i pare punkt贸w z tego artyku艂u(m贸j win XP pro przypomina teraz win98 :))

ups..troche sie rozpisa艂em,ale to tylko dlatego,zeby przedstawi膰 dokladna sytuacje :slight_smile: dzi臋ki za pomoc :wink:

Z艂膮czono Posta : 23.04.2006 (Nie) 15:31

qrcze, w dalszym ciagu sa problemy np z wieszaniem sie IE("brak odpowiedzi") o czym wczesniej zapomnia艂em wspomniec :confused: wlasnie przed chwil膮 sie ta strona zawiesi艂a :?


(adam9870) #6

Nowy log jest ok :wink:

O ile dobrze pami臋tam to defragmentacja nie usuwa 偶adnych plik贸w tylko je uk艂ada (czy co艣 takiego).

Jak to nie chodzi polecenie msconfig. Mo偶e 藕le wesz艂e艣 czy co艣 :roll:

Start :arrow: Uruchom :arrow: Wpisujesz komend臋 msconfig i klikasz OK :arrow: Przechodzisz na zak艂adk臋 Uruchamianie :arrow: i odznaczas (odptaszkowywujesz) niepotrzebne wg. Ciebie programy uruchamiaj膮ce si臋 przy starcie systemu :slight_smile:

Mo偶e wrzu膰 log z Silenta:

http://forum.dobreprogramy.pl/viewtopic ... 970#459970


(Akira 7) #7

oo to git :slight_smile: pozwole sobie zostawi膰 defragmentacje na koniec..;] jesli chodzi o to polecenie "msconfig" to powaznie m贸wie :> start/uruchom/msconfig daje ok i nic :? 偶adnej reakcji nie ma.. :confused: A oto log z Silenta:

dzi臋ki :slight_smile:


(Gblade) #8

czysto


(Akira 7) #9

i to nawet czu膰 :smiley: da艂em przed chwila restarta i jest gicior :slight_smile: nie wiem jak, nie wiem gdzie, ale na razie wszystko 艣miga jak ta lala :stuck_out_tongue: wielkie dzieki Wam za rzetelne i profesjonalne odpowiedzi :wink: jak bede mia艂 w przysz艂o艣ci problemy to juz bede wiedzia艂, gdzie uderza膰 ;] pozdro