Logi. Wolna praca systemu, zwiechy, znikający obraz


(Kicior) #1

Witam,

w związku z tym tematem odsyłam tu, do tego działu moje logi.

Dziękuję za pomoc, Kicior.

HijackThis

http://wklej.org/id/def2f9a1ae

Silent Runners

http://wklej.org/id/4f23b98c0d


(Kicior) #2

Mógłby ktoś pomóc?

Bo naprawdę coraz częściej się zawiesza komputer, głównie gdy się coś otwiera w Firefoxie. :confused:

Dzięki.


(huber2t) #3

fix w Hijackthis

Podaj log z Combofix


(Kicior) #4

Sfixowałem to i chyba pomogło.

Do czasu przed scanem i naprawianiem problemów musiałem wielokrotnie resetować komputer, aby udało mi się nacisnąć "Fix Checked" w Hijacku. Po naprawie się jeszcze nic nie zawieszało, ani nie restartowało, więc poprawa jest. Nie wiem, czy na chwilę, czy na dłużej - ale to się zobaczy.

Log z Combofix:

http://wklej.org/id/b5e2a9da6f

Zaraz na początku skanowania [Combofixem] pojawiło się także okienko z NODa32, w którym pisało, że elcar został wyleczony przez usunięcie.

Jeszcze jedno pytanie: czy ten Combofix nie koryguje też za dużo? Tzn. bo włączając Firefoxa spytał się mnie, czy ma być domyślną przeglądarką, a o to się ostatni raz pytał chyba po instalacji.

Dziękuę bardzo i proszę na spojrzenie w loga wyżej.


(Gutek) #5

Skan AVG Anti-Spyware 7.5 po update :wink:


(Kicior) #6

Chciałbym, ale to jest po prostu nie możliwe.

Komputer się w ogóle nie włącza, zawiesza się przy włączaniu, resetuje się przy włączaniu.

Zawiesza się nawet przy tym oknie, co pokazuje temperaturę w komputerze, zawiesza się przy ScanDiscu, oknie, które pokazuje logo systemu Windows XP nawet raz się zawiesiło przy tym oknie z wyborem trybu awaryjnego, normalnego, itp.

Zaraz napiszę temat w dziale Problemy i zamieszczę tutaj linka, bo teraz sprawa całkowicie odbiega od początkowych założeń tego wątku i mojego poprzedniego tematu.

Póki co mogę tylko prosić o dodatkową pomoc, a co do jasności - to nie piszę z mojego komputera.

Link z tym tematem:

viewtopic.php?f=2&t=234205