Logowanie do o2


(system) #1

WITAM - mam takie nietypowe pytanie, a raczej prożbę. Jeżeli ktoś z tego forum posiada konto na o2 (tlen)to niech sprawdzi, czy może się zalogować? :mrgreen: bo ja już od dwóch dni prubuje i niemoge "wejść" :frowning:

Odrazu odpowiadam na oczywiste pytanie - hasło do konta pamiętam! - przez funkcie "zapomniałem hasło" także nie mogę się zalogować :frowning:


(michalj82) #2

Może spróbuj wyczyścić pamięć podręczną w przeglądarce.


(Rafi90) #3

Ja mam konto na o2.pl i nie mam problemu z logowaniem ( przez Firefox`a bo z IE mam problem) Zresztą mój problem jest opisany na forum http://forum.dobreprogramy.pl/viewtopic.php?t=91714


(Przemekmazur) #4

Ja też się zalogowałem przez firefoxa, spróbuj tak jak pisał michalj82 wyczyścic pamięć podręczną i jeszcze usunąć cookies(ciasteczka).


(system) #5

wyczyściłem pamięć i dalej nic :frowning:


(Mac3) #6

Miałem podobny problem przez ok 5 dni nie mogle sie zalogowac ani z jakiej kolwiek przegladarki ani zadnym programem pocztowym

po 5 dniach problem sam ustapil nic w tym kierunku nie robilem podejrzeweam ze to wina o2

oczywiscie zastosuj sie do polecen powyzej a jak nie pomoze to odczekaj kilka dni i daj znac co i jak


(adam9870) #7

Mam tam konto i mogę się zalogować. Zarówno na konto przez stronę jak i przez komunikator tlen.pl

Miałem podobny problem jakiś rok temu. Otóż przez jakiś tydzień nie mogłem się zalogować na konto. Próbowałem i nic.

Więc chyba pozostaje tylko czekać cierpliwie bądź skontatuj się z jakąś pomocą na o2.pl. Tutaj są jakieś informacje o możliwościach kontatktu etc. Ewentualnie możesz zajrzeć tutaj


(Rafi90) #8

Na forum komunikatora tlen znalazłem to:

Od kilku wersji testowych mam ten sam problem, który do tej pory nie został rozwiązany. Program nie zapamiętuje hasła do poczty - po każdym kliknięciu w zakładkę POCZTA muszę podawać od nowa login i hasło.

Chciałem jeszcze zaznaczyć, że pomimo świeżej instalacji systemu, założeniu od nowa profilu i ustawianiu wszystkiego ręcznie po kolei problem nadal występuje, więc ewidentnie jest to wada programu

problem lezy po stronie serwera poczty. wkrotce powinno to zostac poprawione.

Może więc przyczyna leży po stronie serwera