Logowanie do routera - komunikat o braku połączenia


(Mcpestka) #1

Witam

Otóż muszę odblokować w moim routerze ten port

Port 49167-65535 UDP

Chodzi jednak o to że po przejściu na stronę http://192.168.1.1/

Wyskakuje mi komunikat

Nie udało się nawiązać połączenia

Firefox nie może nawiązać połączenia z serwerem 192.168.1.1.

Dlaczego mi wyskakuje ten błąd i czy jest jakaś inna opcja dodania tego portu?

Korzystam z windowsa 7 64 bity


(Dimatheus) #2

Arisek , zapoznaj się, proszę, z tym tematem, a następnie - korzystając z przycisku zmien.gif

Pozdrawiam,

Dimatheus


(mktos) #3

Twój router zapewne ma inny adres niż 192.168.1.1.

W Wierszu Polecenia wpisz komendę "ipconfig" i tam zobacz jaki jest adres bramy domyślnej. Potem wejdź w przeglądarce na ten adres.


(Mcpestka) #4

Sprawdziłem i wyszło 192.168.116.1

Po wpisaniu jednak wyskakuje okienko użytkownik i hasło, wpisuje admin admin i nie działa


(Dimatheus) #5

Arisek , naprawdę uważasz, że taka zmiana czyni temat wystarczająco konkretnym? Dam Ci jeszcze jedną szansę i małą podpowiedź: Logowanie do routera - komunikat o braku połączenia. Prawda że brzmi wiele bardziej konkretnie?

Pozdrawiam,

Dimatheus


(roobal) #6

Ty jesteś właścicilem tego routera? Konfigurowałeś go osobiście czy robił to ktoś za Ciebie?


(Cedar) #7

Nie każdy router fabrycznie ma login admin i hasło admin.

Niektóre mają tylko login admin bez hasła, w niektórych oba słowa trzeba wpisać z wielkiej litery itp, itd.

Do tego hasło mogło zostać zmienione przez osobę, która konfigurowała router.

Podaj markę i symbol routera oczywiście pod warunkiem, że to jest Twój router a nie dostawcy internetu (co to za dostawca?) i masz prawo modyfikować jego ustawienia.