Maksymalne obciążenie procesora przez proces "vouguu.exe"


(Kszulca) #1

Witam

W menadżerze zadań obciążenie procesora cały czas jest bliskie 100% a wszystkiemu jest winien proces "vouguu.exe"

KNwvQ0OEwglj8TxakYOxNQ?feat=directlink

7UoGWOvuKmxODBKD6-NAxg?feat=directlink

Dodatkowym problemem jest fakt, że nie mogę zakończyć tego procesu.

Proszę o radę i pomoc

Pozdrawiam

-- Dodane 23.01.2010 (So) 14:33 --

Oj, coś mi obrazki nie wskoczyły poprawnie - oto one:

http://picasaweb.google.pl/lh/photo/KNw ... directlink

http://picasaweb.google.pl/lh/photo/7Uo ... directlink


(Leon$) #2

Pobierz OTListIt2: otl-gmer-rsit-dds-inne-instrukcje-t370405.html przeskanuj daj log OTListIT.txt oraz Extras.txt.

Pobierz System Repair Engineer

http://www.cybertrash.pl/images/tata/System%20Repair/System%20Repair%20Engineer.html

przeskanuj daj log

:slight_smile:


(Kszulca) #3

Oto raport OTL:

http://www.wklej.eu/index.php?id=b6ec4c2bff

Nie wiele mi to mówi ale udało mi się zorientować, że ów plik został utworzony dzisiaj o godzinie 11.39 jednak nie przypominam sobie abym coś dzisiaj instalował :expressionless:


(Leon$) #4

OTL w oknie Custom Scans-Fixes wklej następujący skrypt:

Kliknij w Run Fix. Zatwierdź restart komputera.

potem nowy log OTL

poczytaj jak wklejać logi

zasady-wklejania-logow-forum-tytulowania-tematow-t253052.html

:slight_smile:


(Kszulca) #5

Przepraszam, że tyle to trwało.

Postąpiłem wedle instrukcji ale efektem wywołania skryptu nie było zapytanie o restart (abym mógł go zatwierdzić) lecz tylko zamknięcie programu - próbowałem trzykrotnie z tym samym skutkiem. Komputer samemu ponownie uruchomiłem i zrobiłem nowy log oto jego treść.

Ja niestety nie widzę różnicy :frowning:

-- Dodane 23.01.2010 (So) 17:31 --

I sorki za nieprawidłowe wklejanie log-ów ale człowiek całe życie się uczy

-- Dodane 24.01.2010 (N) 18:37 --

Nie wiem co to było - ale w trybie awaryjnym udało mi się usunąć tytułowy plik i teraz wszystko wróciło do normy.

Plik ten musiał wywierać jakąś reakcje na klawisze funkcyjne związane z głośnością - bo nie działały a teraz jest ok.

Rodzi się jednak podstawowe pytanie - skąd się on u mnie wziął? Uważam, że mam zabezpieczony system i nie instalowałem żadnego niesprawdzonego oprogramowania.