Maly problem z netem


(system) #1

Witam! pisze bo jest taka sprawa a mianowicie..nie dawno mialem re instalke calego systemu co nie.. i zainstalowalem sobie neostrade ..i teraz nie dziala mi wogole internet explorel tzn nie chce wczytac strony ..firefox jako tako dziala ale np nie da sie sciagac programow ze stron no i gg tez nie chce sie polaczyc ...mysle ze problem twki gdzies w zabezpieczeniach moze wie ktos o co chodzi? bardzo bym byl wdzieczny :-o


(Henzomax) #2

ja myśle abyś poszedł do neostrady i zapytał sie o co w tym wszystkim chodzi albo co do przeglądarek zainstaluj Opere, u mnie net na Operze chodzi szybciej niż na firefoxie


(Olixxx94) #3

ymiatacz , pytanie: zainstalowałeś aplikację dostępową Neostrady, czy same sterowniki do modemu i łączysz się za pomocą np. AutoConnecta??


(system) #4

no zainstalowalem jakis program za pomoca ktorego sie lacze ale nie powiem jaki bo zpaomnialem ale mozliwe ze jakis sterownikow nie zainstalowalem


(Olixxx94) #5

ymiatacz , instalowałeś z płyty dołączonej ze sprzętem?? Ten program wygląda tak??

neodl1.th.png


(system) #6

tak zainstalowalem go ..aczkolwiek mialem ogolne problemy z zainstalowaniem neostrady i teraz te problemy z netem achh normlanie krew mnie zalewa ..zeby w tym kraju nic nie bylo tak jak trzeba.. :-x to jak myslisz co jest nie tak?


(Olixxx94) #7

Jeszcze jedno pytanie: czy wcześniej było dobrze?? Tzn przed formatem??

Pochwal się jeszcze jaki masz sprzęt do łączenia się z internetem.


(system) #8

tzn dostalem ten komp od wujka i on robil formata wiec nie wiem czy bylo dobrze byl jakis antywirus ale go usunelem ..moze to on a co do programu to korzystam z modemu fast 800 jesli o to ci chodzi olcia :-o


(Olixxx94) #9

ymiatacz , zerknij tutaj :arrow:

viewtopic.php?t=91864&highlight=


(Kolmar) #10

Start -> Uruchom -> cmd

wpisz

ipconfig /flushdns

(SeBoLaS) #11

Czasem firewall nie blokuje ci poszczególnych programów lub portów??Masz wogle jakiś firewall??


(system) #12

no wlasnie nie mam to pewnie wina neostrady chyba odinstaluje ja i zainstaluje autoconnect zobaczymy jak by co dam znac


(system) #13

dobra ja sie poddaje nie wiem co jest grane juz przy samej rejestracji nie chcialo mi wyswietlic strony ..jeden koles mowi ze to wina systemu operacyjnego mojego .. jak ktos bedzie wiedzial o co biega to niech pisze ..zaoszczedzi mi nerwow


(Kolmar) #14

http://cybertrash.pl/Tata/Neostrada%20T ... rady..html