Mambo problem


(Plutex) #1

Po zainstalowaniu mambo pojawia mi się (na stronie głównej) taki błąd:

Fatal error: main() [function.require]: Failed opening required '/home/users/et/public_html/mambo/includes/phpInputFilter/class.inputfilter.php' (include_path='.:/home/lib:/home/conf/lib:/usr/share/fpdf:/usr/share/pear:/usr/share/php') in /home/users/et/public_html/mambo/includes/mambo.php on line 47

instalowałem wersje 4.5.2 i 4.5.3. Pomocy!!