Microsoft .NET Framework


(Chinoxl) #1

Szybkie pytanie - mam XP SP3, zainstalowane .NET Framework 3.5, potrzebuję 3.0 i 2.0, czy 3.5 zawiera poprzednie (na co nie wskazują objętości instalatorów poszczególnych wersji) ?


(adam749) #2

Jak zainstalujesz 3.5 to 2.0 itd nie potrzeba.


(Chinoxl) #3

Ok, gracias amigo :wink: