MICROSOFT OUTLOOK i (nie)wysyłanie


(Antylopa7) #1

Mam problem z wysyłaniem plików za pośrednictwem tego programu. Niestety wszystko jest ok, gdy je ściągam z serwera, ale nie ma mowy o wysłaniu wiadomości do kogoś. W czym leży problem??


(Bary1986) #2

sprawdź w ustawieniach programu i porównaj je z ustawieniami poczty ( ustawienia te zazwyczaj znajdują sie w pomocy twojej poczty) być może nie zaznaczyłęs "Serwer wymaga autoryzacji"


(Antylopa7) #3

Jeśli się nie mylę, to chodziło ci o zaznaczenie "Serwer wymaga uwierzytelnienia". Jeśli tak, to mam to zaznaczone :frowning:


(Bary1986) #4

tak o to mi chodziło, sorki mój błąd

napisz mi w jakim portalu masz pocztę to napisze Ci ustawienia


(Antylopa7) #5

Korzystam z o2.pl


(Bary1986) #6

Luknij tutaj i postępój zgodnie z tym co widzisz na ekranie i musi działać

http://pomoc.o2.pl/poczta/programy/oe6pl.html


(Antylopa7) #7

Hmm, no tak, ale mam wszystko mam ustawione według tego, ponieważ z tego korzystałem :confused:


(Bary1986) #8

hmmm...może spróbuj przeinstalować program :confused: w tej chwili to jedyna rzecz jaka mi przychodzi do głowy


(Antylopa7) #9

To raczej nie pomoże, bo próbowałem już nawet w Outlook Expressie i było to samo:(

Złączono Posta : 13.06.2006 (Wto) 21:18

Nie wiem czy to makiekolwiek znaczenie ale pisze że wystąpił błąd nr 0x800ccc0e. Wiecie coś z tego???


(Bary1986) #10

Tutaj masz opis błędu oraz sposób jego zlikwidowania by Outlook działał

http://support.microsoft.com/default.aspx?scid=kb%3Bpl%3B191687


(Antylopa7) #11

qrde nie bardzo kapuje co ja mam w końcu zrobić nic mi to nie mówi


(Bary1986) #12

hmmm wyprubować inny program :smiley:


(Frezja22) #13

Może dodaj do wyjątków port 25 w firewallu.