ModeCom Premium 400 przyczyna problemu?


(Krzysiek503) #1

Witam.przeszkujac fora nie znalazlem odp na moj problem.

moim problemem sa nagle resety (roznie raz po 3,4,8 h ,np. podczas grania lub surfowania na necie)

config:

System operacyjny Microsoft Windows XP Professional sp2 mam tez viste ultimate 64-bit sp2(rzadko uzywam visty bo jest malo programow ale chce na stale przejsc na viste bo wiadomo co mozna na x64 )

Typ procesora QuadCore AMD Phenom X4 Black Edition 9850, 2500 MHz (12.5 x 200) (krecony do 15.0x200)

płyta główna Gigabyte GA-MA770-DS3 v2.0 (2 PCI, 4 PCI-E x1, 1 PCI-E x16, 4 DDR2 DIMM, Audio, Gigabit LAN, IEEE-1394)

Mikroukład płyty głównej AMD 770, AMD K10

RAMY: Aeneon AET760UD00-30DB97X 1 GB DDR2-667 , Kingston 99U5429-007.A00LF 2 GB DDR2-800

Typ BIOS'u Award Modular (07/14/08)

HDD 160gb

Temperatury

Płyta główna 30 °C

Procesor 44 °C

Procesor nr 1 / rdzeń nr 1 45-56°C

Procesor nr 1 / rdzeń nr 2 45-56 °C

Procesor nr 1 / rdzeń nr 3 45-56 °C

Procesor nr 1 / rdzeń nr 4 45-56 °C

Procesor graficzny 41 °C

Otoczenie procesora graficznego 31 °C

mostek polnocny parzy !!

dodam tez wymienilem zasilacz na ModeCom Premium 400

wczesniej jechalem na inym ale go spalilem tez 400 ale chodzilo normalnie na kreconym procu

pozdoro


(greh) #2

Takie coś jak resety nie występują bez przyczyny... Coś musi być przyczyną...

Skoro podałeś temperatury, i są one normalne, to sprawdź, czy przypadkiem wszystkie rdzenie nie są wykorzystane w 100%

Jeśli tak, to wtedy:

Pokaż log z HijackThis. Instrukcja :arrow: viewtopic.php?f=16&t=36654

Pokaż log z Combofix. Instrukcja :arrow: viewtopic.php?f=16&t=36654

Logi dajesz na wklej.org lub wklej.eu a w poście Pokażesz tylko link.

Jeśli to nie pomoże to:

Wejdź do panelu sterowania->system->zaawansowane->uruchamianie i odzyskiwanie->ustawienia->odznacz automatyczny restart po awarii. Napisz na forum, jaki kod błędu został wygenerowany oraz jaką podano przyczynę.

Sprawdź czy są pliki DMP i ewentualnie je odczytaj. Zrób to wg instrukcji, która jest na forum. Raport wklejaj na http://wklej.org

Na sam koniec ( a może nawet na sam początek) podaj odczyt napięć z BIOS-u lub sprawdź jakimś innym dokładnym programem.

Czekamy na odpowiedź.


(Krzysiek503) #3

http://wklej.org/id/89913/ combo

http://wklej.org/id/89910/ hi jack

SpeedFan 4.38

vcore1 1.31 -12v: -14.17

vcore2 1.92 -5V: 1.53

+3.3V: 3.28 +5v; 3.60

+5V: 5.08 Vbat: 3.12

+12V: 12.29

Everest ultimate

Wentylatory

Procesor 2280 RPM

Wartości napięć

Napięcie rdzenia procesora 1.31 V

+3.3 V 3.28 V

+12 V [TRIAL VERSION]

VBAT baterii CMOS 3.12 V

DIMM 1.92 V

automatyczny restar po awari wlaczylem (nic tylko czekac)

plikow dmp nie mam

w biosie przywrocilem standardowe ustawienia


(greh) #4

Znasz ten plik?

C:\auto.bat

Przeskanuj ten plik na http://virusscan.jotti.org/ Daj raport na forum

c:\documents and settings\asdf\Ustawienia lokalne\Dane aplikacji\mbr_inst.exe

c:\documents and settings\asdf\Ustawienia lokalne\Dane aplikacji\mbr_rest.exe

start>>uruchom>>>cmd

sc stop ALSysIO

sc delete ALSysIO

sc stop cpuz132

sc delete cpuz132

po każdej linijce enter

Skorzystaj z Malwarebytes' Anti-Malware Znalezione obiekty usuń. Pokaż log na forum

Co to za pliki z rozszerzenie lng masz w swoim folderze użytkownika? :?

Może jednak po prostu coś nie wytrzymuje tempa do jakiego podkręciłeś procesor? :?


(Krzysiek503) #5

lng to plik spolszcznia utorenta albo winampa

a ten plik auto.bat to automatyczne kasowanie zawartosci folderu temp dzis robiony

cpuz wczoraj inslalowany do parametrow proca wiec to raczej nie

mbr_inst.exe czysty

mbr_rest.exe czysty

a te mbr_... to pliki microsfota bootsectory


(greh) #6

Wykonaj dwie środkowe wskazówki. I końcową z Malwarebytes' Anti-Malware.


(Frog) #7

icecheat , popraw tytuł tematu, używając przycisku ac7a4cd89050aa6e.gif


(Krzysiek503) #8

po 4 h skanowania log z Malwarebytes' Anti-Malware

http://wklej.org/id/90087/


(greh) #9

No to chyba jesteś czysty... :slight_smile:

Restarty nadal występują?


(Krzysiek503) #10

chodził cala moc i nic

czsami tez sie mu zdazalo ze w stanie spoczynku resecik i sie vista wlaczala

dzieki za all


(Airborn) #11

icecheat , czy uważasz, że obecny temat jest konkretny i mówi o problemie? Jeżeli nie rozumiesz na czym polega problem, proponuję poczytać ten temat


(Krzysiek503) #12

niema zadnych bluescreen komp dalej sie restartuje

zauwazylem ze jak w domu chdzą inne urzadzenia pobierajace prad

to jak chodzi ich za duzo to jest restarcik (swiatlo tez przygasa)

dzieki greh wszystko

airborn moze byc?(temat)

-- Dodane 21.05.2009 (Cz) 14:32 --

przyczona moich problemow byla kosc 2gb ram pare tysiecy bledow w memtst +86 po kilku dniach wysiadla kosc