Moj mini laptop ma otwartych 70 procesow


(Rudolfhess75) #1

mam laptop kolegi na kilka dni i strasznie muli przy włączaniu , przy każdej czynności wliczając otwarcie okna wyszukiwarki , filmy odtwarzane na you tuba tnie stopuje , uruchamianie systemu to czynność trwająca do 10  minut 


(Adm Osytek) #2

Może jakieś logi? 


(Rudolfhess75) #3

właśnie robię , ale to troszkę potrwa na tym sprzęcie, proszę o chwile cierpliwości

link Extras http://wklej.to/xQnw0

link OTL http://wklej.to/EWatu


(Djzon) #4

DZWONO - pewnie masz dużo programów zainstalowanych.


(Agatonster) #5

DZWONO

Proszę poprawić pisownię w tytule tematu i w opisie problemu. W celu dokonania zaleconej korekty proszę użyć przycisku Edytuj, umieszczonego w prawym dolnym rogu swojego posta, następnie opcji Użyj pełnego edytora, znajdującej się pod edytowanym postem.


(Rudolfhess75) #6

poprawiłem na ile to było możliwe , posiadam system operacyjny w języku hiszpańskim nie używam polskich znaków 


(Rudolfhess75) #7

 nie mam ,strasznie muli , nie wiem czego to wina, stad prośba o sprawdzenie 


(IPSEN) #8

Uruchom Wiersz poleceń (w menu start w Uruchom wpisz cmd.exe i OK), wpisz chkdsk c: /f kliknij Enter, wpisz T i zatwierdź enterem, uruchom ponownie komputer.  Uruchom- CrystalDiskInfo- zmień ustawienia (Funkcje, Advanced Feature, Wartość Raw i ustaw 10 [DEC]) pokaż  okno z programu wszystkie parametry.

 

Przeskanuj Malwarebytes Anti-Malware

 

Uruchom autoruns jako administrator -http://technet.micro…s/bb963902.aspx -Filesavezapisz na pulpit,umieść na -http://sendfile.pl/-na forum podaj linka