Mozilla Firefox 0.9 + Java


(pazdzioch) #1

Witam, mam problem bo niewiem jaką jave do tej przegladarki trzeba :frowning: , , jak mozecie to pomuzcie


(Mithnick24) #2

A to zależy od posiadanego systemu operacyjnego. poszukaj na forum

np. http://www.forum.dobreprogramy.pl/viewt ... light=java


(Monczkin) #3

http://plugindoc.mozdev.org/windows.html

to powinno pomóc

p.s. java powinna się zainstalować razem z Firefoxem, jeśli tak się nie stało, to po wejściu na stronę gdzie jest potrzebny plugin java, przeglądarka wyświetli informację, że go nie masz i przekieruje cię w odpowiednie miejsce Uśmiech...


(Xiao19) #4

http://dobreprogramy.com/index.php?dz=2 ... d=485&t=40

tutaj masz linka do w wersji j2re-1_4_2_04-windows-i586-p [najnowsza wersja] oraz z oficjalnej strony

http://www.java.com:80/en/download/manual.jsp

wersje 1.(online) za bezposrednictwem netu i 2.(offline) i 3.wersja dla mozilly produktow (patrzac od gory numeracja moja) i ta ostatnia bedzie dla ciebie 3. :wink:


(pazdzioch) #5

niom dzieki za pomoc jush dziala :slight_smile: