MS Baseline security Analyser 2.1 (beta)a Win xp mce


(xomo_pl) #1

witam, czy w/w program wspiera też xp mce czy tylko viste?


(mktos) #2

MBSA 2.1 wspiera systemy "Windows 2000 SP4 through Windows Vista" czyli od Windows 2K SP4 do Windows Vista włącznie.