Muli komputer Problem z Dyskiem


(And1981) #1

witam mam problem z komputerem.

Nie dawno skanowałem dysk programem HD tune i wyskakiwal problem tu jest ten temat -->http://forum.dobreprogramy.pl/problem-odczytem-dysku-ultra-dma-crc-error-count-t376400.html

i był komputer na servisie i powiedzieli ze wszystko jest dobrze , i nadal jest ten błąd.

I nie wiem czy nie od tego zaczoł mi sie mulic komputer strasznie muli przy starcie i w czasie pracy np. Mozilla sama się z rejestru nie wyłącza jak kończę pracę, zawiesza sie , gg tez ,odtwarzacz filmów przy starcie tez itp

daje tu lag do sprawdzenia http://wklej.org/id/273363/

a tu daje foto jeszcze z 1 programu test dysku

Foto niżej


(Gutek) #2

Jest parę śmieci i zapchany autostart.

Pokaż log z: OTL

Przestawiasz w nim Processes i Modules na All oraz wklejasz w dolne białe okienko Custom Scans/Fixes :

Klikasz Run Scan. - otl-gmer-rsit-dds-inne-instrukcje-t370405.html


(And1981) #3

OTL:

http://wklej.org/id/273385/

Extras:

http://wklej.org/id/273387/


(Gutek) #4

Uruchom OTL i w oknie Custom Scans/Fixes wklej to:

Kliknij w Run Fix. Zatwierdź restart komputera.

Następnie uruchom OTL ponownie, tym razem wywołaj opcję Run Scan.

Pokaż nowy log OTL.txt oraz log z czyszczenia.

Optymalizacja autostartu: http://www.bezpieczenstwosystemow.pl/in ... opic=116.0


(And1981) #5

Zrobiłem tak jak mi kazałeś.

Po ponownym uruchomieniu komputera wyskoczył błąd i długo ładował się pulpit

[]http://img38.imageshack.us/img38/5904/beztytuugjh.jpg[/]

Teraz skanuje jeszcze raz tak jak mówiłeś

a to pokazało sie po kliknięciu x2 razy na ikonkę OTL

http://wklej.org/id/273396/

Przeskanowałem

log:http://wklej.org/id/273399/


(Gutek) #6

Optymalizacja autostartu nie została wykonana.

Użyj CCleaner http://www.dobreprogramy.pl/CCleaner,Pr ... 13061.html


(And1981) #7

Optymalizacja została juz dawno wykonana i nic to nie pomaga.

Strasznie wolno uruchamia sie Antywirus i gg


(Gutek) #8

Jak była zrobiona jak pokazuje co widać w autostarcie!


(And1981) #9

No GG i uTorrenta nie wyłączona ale reszta jest wyłączona.

No ale czemu przy starcie tak muli


(Monczkin) #10

and1981 , nazwij temat konkretnie i normalnie. Przeczytaj proszę również na temat wklejania screenów w postach. Inaczej temat zostanie usunięty.


(Gutek) #11

W OTL kliknij na przycisk CleanUp.

Daj log z System Repair Engineer

Smart Scan -> klikasz Scan.

Po skanie klikasz w okienku Save Reports i wklejasz zawartość powstałego logu.

>>>> otl-gmer-rsit-dds-inne-instrukcje-t370405.html


(And1981) #12

Lag z System Repair Engineer:

http://wklej.org/id/274013/


(Gutek) #13

Uruchom System Repair Engineer zakładka System Repair >> Browser Add-ons >> odszukaj i usuń


(And1981) #14

Wykonałem to co napisałeś.

Tylko zauważyłem ze system mi się szybciej wczytał, ale nadal długo uruchamia się Antywirus i GG


(Gutek) #15

GG możesz wyłączyć z autostartu.


(And1981) #16

No ale nigdy tak nie było wolno ?