Myszka stoi w miejscu - Zawieszanie


(system) #1

Witam otóż mam problem z moim komputerem. A problemem jest to ze co chwile sie zawiesza ! Podczas gry to nawet nie ma co mówić bo nawet nie zdąży mi się gra otworzyć a już zawiecha a podczas przeglądania stron , programów, co jakieś 30 min. Wygląda to tak ze nagle bez żadnych ladowań ani niczego myszka się zatrzymuje w miejscu i stoi.. klawiatura również nie działa, całkowite zawieszenie- pomaga tylko reset , chociaż za chwile to samo .

Jest to bardzo wkurzające bo nie można w nic grac i gdy coś pisze albo robię to muszę co 3 sec zapisywać.

Formatowałem komputer , skanowałem, zmieniłem RAM, wyczyściłem , chłodzenie chyba w porządku :slight_smile: Czego to jest wina ?!

Proszę o odpowiedz !

Ps. Jeżeli taki temat był to sory jeżeli nie ten dział to również przepraszam ale proszę odpowiedzcie o co chodzi !!

Pozdrawiam.

screen z HD tune :

http://img220.imageshack.us/img220/4592 ... u22bx6.jpg


(Monczkin) #2

axon , za chwile otrzymasz ostrzeżenie za:

Konkretny tytuł,

Screena,

polska pisownię,

pozycjonowanie.

Przeczytaj regulamin forum, popraw błędy - na forum używamy polskiej pisowni, tytuł.


(system) #3

Ok - poprawione.

A wiesz może dlaczego tak się dzieje?


(system) #4

mi sie tak kiedys robilo na starym kompie jak mialem nowa karte graficzna ze komp mi wlasnie jak tobie sie zacinal...


(system) #5

Karta graficzna jest stara , caly komputer jest stary.

A to sie zaczelo dziać gdzies pod koniec wrzesnia.. Wtedy jeszcze bardzo rzadko a teraz co chwile!


(Olixxx94) #6

axon , podaj markę i model zasilacza.

Podaj również napięcia z programu EVEREST.


(system) #7

Gdzie mam sprawdzic model zasilacza xD ? bo na nim nie pisze..

Napiecia :

Temperatury:

Płyta główna 34 °C (93 °F)

Procesor 42 °C (108 °F)

Procesor graficzny 42 °C (108 °F)

WDC WD800BB-22JHC0 39 °C (102 °F)

Wentylatory:

Procesor 2961 RPM

Wartości napięć:

Napięcie rdzenia procesora 1.33 V

+3.3 V 3.20 V

+5 V 5.19 V

+12 V 11.31 V

-12 V 1.63 V

-5 V 3.10 V

+5 V podczas wstrzymania pracy 5.04 V

VBAT baterii CMOS 0.32 V

Debug Info F FF 39 FF

Debug Info T 34 42 255

Debug Info V 55 00 C7 C0 BB D0 E0 (01)

Oto chodzi?


(Olixxx94) #8

axon , nie ma żadnej naklejki na zasilaczu? Wątpię, sprawdź dobrze.


(system) #9

sa 2

Na jednej napisane ' atx power supply'

Na drugiej 'qc pass lines'

i na tej pierwszej jakies numery itp ;p (wieksza lektura)


(Olixxx94) #10

axon , to może inaczej...

Zrób fotkę obu naklejek , wrzuć na imageshack.us i daj tutaj linki.


(system) #11

Prosze : http://img227.imageshack.us/img227/8493/dscn1108vh1.jpg

Ale to jest zdj tylko 1 naklejki bo ta 2 sie troche tam załapala (czerwona strzalka) i na niej to nic nie ma tylko cos tam dlugopisem zaznaczone i ten napis co wczesniej podalem ..