Nadmierne obciazenie systemu


(Przyjezdna) #1

czytałem wątki z podobnymi problemami ale nie znalazłem rozwiazania, chodzi o to że od jakiegoś czasu (być może od momentu automatycznej instalacji service packa 3) komputer (laptop z xp home) strasznie zwalnia kiedy zaczyna coś wykonywać, np proste gry na stronach w necie, nie mowiac juz o normalnych grach zainstalowanych na kompie, wygląda to tak, że wszystko dziala coraz wolniej, by w koncu stanać a po jakimś czasie nagle przyspieszyć i wrocić do normy, i tak w kółko, uzycie procesora osiąga 100%, przy czym najwięcej zabiera wlasnie ten program który jest uruchomiony, czyli np przeglądarka ok 70-90%, nic innego w tle podejrzanie nie pracuje, bywa też że gdy otworzę okno przeglądarki i tak pozostawię to wykres wygląda jak kardiogram, czyli od 0 do 99% co jakieś 15sek, w menedżerze zadań nie widzę wykrzykników, skanowalem avastem i innymi antyvirami, czyścilem cclinerem, nic nie pomoglo, ręce opadają...bylbym wdzieczny za jakies porady dla laika


(Serus12) #2

Spróbuj przywrócić stan systemu do punktu, w którym działa, jeśli masz włączone przywracanie systemu.


(Michaelp128) #3

Może infekcja?

Podaj log z HijackThis. Instrukcja :arrow: viewtopic.php?f=16&t=36654

Podaj log z Combofix. Instrukcja :arrow: viewtopic.php?f=16&t=36654

Logi dajesz na wklej.org lub wklej.eu a w poście podajesz tylko link.


(Przyjezdna) #4

żaden punkt przywracania nie daje się uruchomić

hijack this http://wklej.org/id/32907/

combo fix http://wklej.org/id/32913/


(Michaelp128) #5

Fix w HijackThis. Instrukcja :arrow: viewtopic.php?f=16&t=36654

Log z Combofixa do sprawdzenia.


(huber2t) #6

W logu nic nie widzę

usuń ręcznie folder C:\Qoobox , usuń instalkę Combofix z dysku.

Przeczyść system Ccleanerem

Wykonaj optymalizację autostartu

Wyłącz i włącz przywracanie systemu na wszystkich dyskach. Instrukcja

Przeskanuj obszar całego komputera http://www.kaspersky.pl/virusscanner.html Daj raport z niego na forum

lub

Dr.WEB CureIt!


(niezDarek) #7

jeżeli podejrzewasz że od momentu instalacji SP3 to odinstaluj go

start>panel sterowania>dodaj lub usuń programy zaznacz: pokaż aktualizacje(jest u góry) i wybierz usuń pod Windows XP Service Pack 3


(Przyjezdna) #8

to tylko skojarzenie, ale czy rzeczywiście sp3 może miec negatywny wplyw?


(Serus12) #9

Skoro wszystko inne jest ok, to zostaje tylko takie rozwiązanie :wink:


(Cosik Ktosik) #10

Wykonaj optymalizację systemu: viewtopic.php?t=76580

Z programu Everest Ultimate podaj odczyt z czujników (w programie komputer->czujnik).


(Przyjezdna) #11

temperatury - procesor - 75 oC

napiecie - rdzenia procesora - 1,29V


(Cosik Ktosik) #12

Jeżeli taką Masz temperaturę, to się procesor przegrzewa. Wyczyść dokładnie radiator oraz wentylator z kurzu, uporządkuj kable, nałóż nową pastę termoprzewodzącą na procesor.


(Przyjezdna) #13

odkurzylem (troche sie kurzu nazbieralo) i rzeczywiscie, jest poprawa, temperatura 55, CPU w granicach 50-65%, nie wiem czy są to już prawidlowe wskazania, w kazdym razie dzieki serdeczne za pomoc :smiley: