Nagrywanie dvd - dziwny wykres w Nero DiscSpeed


(M Grodi90) #1

Nagrałem sobie dzisiaj płytę dvd (trochę ponad 4GB)w Ashampoo Burning Studio 10. Zdziwiło mnie trochę jak z początku wyświetlił się oczekiwany czas 46min, później spało do ok 20 minut i tak zostało. Popatrzyłem w szczegóły, a tam, że nagrywanie z prędkością 4x (chociaż w Ashampoo domyślnie jest 8x).

Nagrałem kolejną płytę (też trochę ponad 4GB), zaznaczyłem 8x. Z początku czas był 21min, poźniej spadł do ok 12min. Całość nagrała się w równe 10 min. Nagrałem kolejną płytę na lapku siostry (też 4GB), z początku było 26 min, całość zajęła 14 min. Pomyślałem, ze skoro u niej jest podobnie to jest OK.

Ale odpaliłem u siebie DiscSpeeda, nagrywanie dysku testowego. Za pierwszym razem zapomniałem zrobić screena, ale wykres był normalny, tylko końcówka była "urwana".

Za drugima razem wykres był dziwny:

tak jakby samo się ustawiło 4x :shock:

dla porównania screeny z końcówki lipca niski-transfer-plikow-dvd-dysk-twardy-t455479.html

Zrestartował lapka, jeszcze raz nagrałem dysk testowy. Tym razem wykres był OK, taki sam jak w lipcu:

Nagrywarka była wymieniana w serwisie w poł. lipca. Przez te 2 miesiące nagrała kilkanaście płyt. Dmuchnąłem wczoraj na napęd sprężonym powietrzem. Czy to może być taki wybryk nagrywarki, czy może świadczyć, że nowa nagrywarka może się psuć :?: Za chwilę się zaczyna rok akademicki i nie na ręke mi oddawać lapka teraz do serwisu

Zrobię jeszcze później znowy dysk testowy i dam znać czy jest OK.

edit:

wyłączyłem znowu lapka na pół godziny, wypaliłem znowu dysk testowy i wykres normalny, taki jak ostatni i ten lipcowy. Zrobię jeszcze próbę jutro rano i dam znać

edit2:

nagrałem przed chwilą kolejny dysk testowy, wykres znowu normalny