Nazywacz 1.06 - problem z uruchomieniem!


(Neon1992) #1

Witam! Ściągnąłem z oficjalnej strony programu "Nazywacz" instalkę, instaluje się normalnie do końca. Gdy klikam na ikonkę, żeby uruchomić program słyszę tylko buuum w głośnikach a nic więcej się nie dzieje! Co może być przyczyną? Pozdrawiam Neon1992 P.S. Te buuum to taki sam dźwięk jaki wydaję Windows gdy wyskoczy jakiś błąd albo problem!


(Kosior6) #2

Może spróbuj ściągnąc inna instalkę z innego źródła, moze poprostu błąd w skopiowaniu jakiegoś pliku ;]


(Neon1992) #3

Próbowałem z każdego zródła, które wyświetla google! Ale ponad połowa to pobiera z oficjalnej strony programu!

Złączono Posta : 10.08.2006 (Czw) 20:55

P.S. Może ktoś posiada instalke tego programu w wersji 1.05?


(Kosior6) #4

Neon1992 , kilknij na skrót tego programu PPM -> Właściwości -> Zgodność i ustaw tryb zgodności z Win98 np ;]


(Neon1992) #5

Wątpię, że to pomoże!, ponieważ mój znajomy ma ten programik na kompie i mu działa elegancko na Win Xp., a niema instalki bo bym sobie wziął od niego a tak to kicha!


(Zolin738) #6

nie zakładaj wszystkiego zgóry :? , zatosuj się do porady kosior6 , powinno pomóc


(Neon1992) #7

Zastosowałem poradę kosior6 , ale nic nie pomogło wyskakuje taki błąd.


(Kosior6) #8

Jak jest napisane na błędzie nie ma pliku, lub zepsuty jest plik o nazwie:

Wpisz to w wyszukiwarkę Windows i niech systyem przeszuka dyski i jeśli nic nie znajdzie no to znaczy, że brak tego pliku powoduje błąd ;]


(Neon1992) #9

Wpisałem w wyszukiwarkę i niestety niema tego pliku!

Złączono Posta : 11.08.2006 (Pią) 13:05

Ten błąd pojawia się jeżeli ustawię zgodności Win 98 więc dlatego niema tego pliku, bo to jest Win Xp. Więc nie ma to nic do rzeczy!