Neo(sagem) i Vista


(Artur520) #1

No wiec dzis skończyłem sciągac Viste i chciałbym sobie zarzucic tam neostrade. Mam modem Sagen. Szukając na forum znalazłem ze trzeba pobrać progam cFos. Znalazłem link mianowicie http://www.cfos.de/download/download_e.htm

no i nie wiem którego sciagac??

Download for Windows XP/2000/2003 Server czy?

Download for Windows XP/2003 Server x64 Edition

a moze jeszcze jakis inny link??

a no i jeszcze jedno. Na forum była prezenacja sterowania głosem Visty no i na górze na srodku pojawiały sie dodatkowe obcje czy cuś takiego... Jak to włączyc?? bo chciałbym zobaczyc jak to działa;)


(aju) #2

Tylko i wyłącznie wtedy gdy coś wysyłasz lub ściągasz net niemiłosiernie Ci muli.

W innym przypadku ta aplikacja jest raczej całkowicie zbędna.

:arrow: http://www.searchengines.pl/phpbb203/in ... opic=13406

Skoro masz procek x64 to ściągaj:

Download for Windows XP/2003 Server x64 Edition


(Kpr2877) #3

Pobierz tą pierwszą, no chyba, że twój procesor jest wersją 64 Bitową :mrgreen:

Start :arrow: Control Panel :arrow: Ease of Aceess :arrow: Speech recognition Opitons

Najpierw musisz skonfigurować mikrofon (Set up microphone), potem trening systemu (Train your computer...) i na koniec Start Speech Recognition i sterujesz głosem :slight_smile:


(Artur520) #4

pojawia mi sie to http://img306.imageshack.us/my.php?image=1vi4.jpg

mikrofon jest podłączony


(Kpr2877) #5

Start :arrow: Control Panel :arrow: Hardware and sound :arrow: Sound :arrow: zakładka Recording :arrow: Powiedz byle co do mikrofonu, jeśli zielone kreski idą w górę, to problem jest po innej stronie. Jeśli nie idą, klikasz na "Propeties" i konfigurujesz.

Zrób jeszcze raz jak ja powiedziałem

Powinno działać :ok:


(Artur520) #6

nic sie nie dzieje:( http://img193.imageshack.us/my.php?image=1tq0.jpg

Prosze moderatora o wydzielenie tematu


(Kpr2877) #7

Ściągnij z interentu sterowniki do twojej karty graficznej.

Sprawdź też, czy mikrofon jest poprawnie podłączony.

Pozdrawiam :slight_smile:


(Artur520) #8

graficznej czy muzycznej??

poprawnie.... na XP`eku działa...


(Zbych ) #9

Muzycznej , albo nie masz ich zinstalowanych ,albo mikrofon nie został wykryty, muszą być widoczne ikony

untitledaw8.th.jpg


(Kpr2877) #10

Chodzi o muzyczną...

Przemęczenie robi swoje...


(Romlid) #11

HELP!! Zainstalowałem CR 1 i w żaden sposób nie mogę ainstalować Sagem F@st 800. Sćiągnąłem nowy sterownik i przy instalacji idzie wszystko OK ale nie prosi o podłączenie przewodu USB a po podłączeniu zgłasza problem?! gdzie jest problem? Proszę o pomoc.


(Adam) #12

(Mirokomp) #13

Witam , ja też nie poradziłem sobie z tym problemem.Dźwięk jest , ale wyskakuje takie okienko jak powyżej.Już lepiej poczekać na finalną wersję, pewnie coś nie do końca jest poprawione.


(Marcus35) #14

Mam RC1 i neostradę 1Mb i modem sagem i wszystko hula az miło. Sterowniki zassałem ze stronki Sagema i zainstalowały sie bez problemu. Później ustanowiłem połączenie podobnie jak w XP. Dziwne że wam nie chodzi