Neostrada bez aplikacji TPSA


(Lammermoor) #1

Usunelam aplikacje,zainstalowalam sterowniki do modemu z plytki Enter,polaczenie dziala ok ale czy musze rowniez instalowac,tak jak zwykle radzicie-autoconect?-czy to cos zmienia w opcjach laczenia?czy zostawic jak jest obecnie? :slight_smile:


(boczi) #2

Po prostu, je艣li chcesz, by Neostrada uruchamia艂a Ci si臋 automatycznie po w艂膮czeniu komputera, zainstaluj ten program. Je艣li chcesz si臋 艂膮czy膰 "r臋cznie", zostaw tak, jak jest teraz. Nic nie zmienia, program b. prostu w obs艂udze.

http://www.autoconnect.prv.pl


(Wolin) #3

S艂ysza艂em (to tylko opinie innych), 偶e najlepiej jest "r臋cznie" skonfigurowa膰 po艂膮czenie internetowe neostrady.

Jak ? Tutaj jest poradnik jak to zrobi膰.


(Wolin) #4

Ja to rozumiem inaczej :?

Mianowicie, 偶e na tej p艂ytce jest jakie艣 oprogramowanie :?

Zreszt膮 niech autorka to sprostuje


(Duch) #5

DeViL skonfigurowanie po艂膮czenia to jedno, a sterownik do modemu to drugie :roll:


(Lammermoor) #6

Z plytki majowego nr "Enter" zainstalowalam tylko sterowniki do modemu(Thompson/Alcatel SpeedTouch 330-taki mam),polaczenie ustanowilam recznie ,wrecz nie chce zeby Neo ladowala sie automatycznie bo ostatnio juz mnie to denerwowalo w czasie np.czyszczenia rejestru czy skanowania po co mi net!?Wole sobie sama wlaczyc jak jest mi potrzebna.Czyli wniosek,ze tego autoconect nie musze instalowac,tak rozumiem. :wink:


(Musg) #7

dokladnie tak :slight_smile:


(Duch) #8

je艣li wolisz samodzielnie 艂膮czy膰 si臋 z netem to oczywi艣cie, 偶e nie musisz... :slight_smile:

poczytaj jeszcze to:

http://turbokrecik.info/czytaj.php?t=245


(Lammermoor) #9

Znow ten sam problem!-laczy automatycznie,po wlaczeniu systemu,poradzcie co zrobic zebym mogla sama o tym decydowac? :o


(Duch) #10

Jagodka zr贸b wszystko wed艂ug tego

http://forum.dobreprogramy.pl/viewtopic ... =neostrada


(system) #11

A odinstalowa艂a艣 Autoconnect ??


(Musg) #12

dziwnie to jakos wszystko zakrecone.Jagoda napisz dokladniej o co chodzi ,bo mowisz ze nie masz auto polaczenia ,a komp ci sie laczy automatycznie :roll:


(Duch) #13

mo偶liwe, 偶e b臋dzie to proste jak drut :lol: wystarczy, 偶e przeczyta w linku, kt贸ry jej poda艂em:

:wink:


(Lammermoor) #14

mwsnap0191lg.th.jpgMam taka ikone polaczenia z Neostrada jak na obrazku(nazwa moja Neostrada plus,PPPOE (tak sie pokazalo po instalacji modemu)-,autoconnectu nie instralowalam!-bo i tak laczy sie bez mojego udzialu.Jedyna mozliwoscia jest wylaczenie w polaczeniach sieciowych.W autostarcie jest tylko modem,Neostrady,jako takiej,nigdzie nie ma w autostarcie(w "msconfig"tez nie!).wszystko jest ok,wiec nie wiem czemu mam cos zmieniac,tylko- nie chce zeby startowala samoistnie i wylaczac w pol.sieciowych,tylko w jakis prostszy sposob!!!


(Jacek) #15

Odinstaluj te sterowniki ,kt贸re wgra艂a艣 z p艂yty do艂膮czonej do Entera i zainstaluj stery z oryginalnej p艂yty Neostrady.Skonfiguruj po艂膮czenie r臋cznie i za 5 minut po problemie.Pozdro


(system) #16

Je偶eli zainstalujesz wszystko z oryginalnej p艂yty to usu艅z Panelu Sterowania to co zwi膮zane z Neostrad膮 i tylko zostaw sw贸j modem!! Po usuni臋ciu aplikacji Neostrada z Panelu Sterowania utw贸rz po艂艂膮czenie r臋cznie