NEOSTRADA dostęp do internetu przy drugiej próbie połączenia


(Adek09) #1

Witam wszystkich zainteresowanych.

Mam problem związany z neostradą. Dopiero przy drugim połączeniu mogę odpalić neta.

Gdy uruchamiam neostradę przy pierwszej próbie niby wszystko jest OK, weryfikacja użytkownika i hasła przebiega pomyślnie ale żadna z przeglądarek

nie daje oznak życia, programy typu P2P też nie.

Nigdy wcześniej tego nie miałem a stało się to po aktualizacji do SP3, tylko nie wiem czy to ma jakieś znaczenie, gdyż po każdym formacie zawsze aktualizuję do SP3

i nie miałem takiego problemu. Tyle że tym razem coś wyszło nie tak.

Próbowałem też na nowo zainstalować sterowniki urządzenia SAGEM800 ale nie pomogło.

Jeśli ktoś się spotkał już z takim problemem to proszę o poradę.

Dzięki :slight_smile:


(niezDarek) #2

wyskakują jakieś komunikaty, błędy, łączysz się przez aplikacje Neostrady czy przez stworzone przez siebie połączenie ??


(Adek09) #3

Nie ma żadnych błędów ani też komunikatów. Nie łączę się przez aplikację Neostrady tylko przez stworzone przez siebie połączenie.

Nigdy nie było problemów aż do dziś. Sprawdzałem czy przypadkiem nie popełniłem jakiegoś błędu podczas konfiguracji połączenia

ale nie.


(niezDarek) #4

wgraj może najnowsze sterowniki, w nich lezy jakiś problem moim zdaniem

http://www.dobrepliki.pl/Download-Plik- ... XP_PL.html


(Adek09) #5

Niestety sterowniki nie pomagają, wydaje mi się, że będę musiał przeinstalować system na nowo lub przeprowadzić R-kę.

Wielkie dzięki za porady :slight_smile:


(Lajonkrk) #6

albo przestań używać tego oprogramowania od neo. zaisntaluj sobie autoconnect'a.


(Majster1942) #7

NO-IP Program który rozwiąże twój problem na 100% Sam mam neostradę 5 lat i mieszkam na wsi i zawszke Wkór*iało mnie przerywanie internetu (linia dobra a internet skacze) po zainstalowaniu tej MINI APLIKACJI mamy jeden adres IP a nie zmienny i dzięki temu nie będzie przerywać nam neostrada WOGÓLE


(Adek09) #8

Dzięki wielkie za podpowiedzi :slight_smile:

Znalazłem inne rozwiązanie a mianowicie zakupiłem router i teraz nie męczy mnie czynność wybierania numeru :slight_smile:

Mogę dodać, że prawdopodobnie przyczyną mojego problemu był pasek GOOGLE który jakiś czas temu zainstalowałem.


(Majster1942) #9

to nie pasek google a zmienne ip i modem sagem...