Neostrada - rozłączanie internetu


(system) #1

Witam, mam znów problemy z tym moim netem mam je nie mal że od początku od kont go mam..

Dzisiaj po 13 internet zaczął się rozłączać.. na pasku zadań ikonki neta pojawił się żółty trójkąt z wykorzyknikiem i po najechaniu był napis iż "Nie można połączyć się z internetem" po jakimś czasie znów internet wrócił i znów się rozłączył..nie zdążył wrócić rozłączył..Ja nie wiem ale coś mnie z nim trafi ... no ...

Zrobiłem kilka screenów wykresu działania neta , oraz ping - tracert i jak w tym czasie wyglądał wykres sieci screeny niżej :

pisałem kilkanaście razy na różnych forach w sprawie tego dawałem screeny z ping/tracert ale no nic .. nie dało ..

nie jestem adminem tej sieci,takowego wiecznie nie ma.. może ktoś z Was będzie wstanie powiedzieć mi co ja mam z tym zrobić aby się tak nie robiło ..bo co jak co ale to trochę wku.. jest ..

http://imageshack.us/photo/my-images/32 ... enet1.jpg/

http://imageshack.us/photo/my-images/69 ... enet2.jpg/

http://imageshack.us/photo/my-images/38 ... enet3.jpg/

http://imageshack.us/photo/my-images/11 ... ykres.jpg/

http://imageshack.us/photo/my-images/8/ ... kres2.jpg/

http://imageshack.us/photo/my-images/15 ... kres3.jpg/

http://imageshack.us/photo/my-images/19 ... kres4.jpg/

http://imageshack.us/photo/my-images/80 ... kres5.jpg/

http://imageshack.us/photo/my-images/11 ... kres6.jpg/

http://imageshack.us/photo/my-images/98 ... kres7.jpg/

PS.

aktualnie o dziwo działa a nie wiadomo na jak długo..

Aha i jeszcze moze to być ważne nie jestem wstanie z pingowac bramy ... 192.168.0.1 nie rozpoznaje hostu eh


(sla17) #2

Zadzwoń na infolinię, tam najszybciej powinni pomóc :wink:


(system) #3

I powiem im że mam dzieloną neostradę ? :slight_smile:


(Barry06) #4

Tak, co w tym dziwnego?


(sla17) #5

A to nie jest czasem łamanie regulaminu neostrady?


(Bmat) #6

Najpierw sprawdź kabel łączący twój komp z routerem bo to może być jedna z przyczyn.Zapytaj czy takie same problemy mają pozostali ,,udziałowcy " tego łącza.Jeśli tak to winne jest łącze Neo a jeśli nie -to tylko u siebie musisz szukać czyli od routera do Twojego PC. Jak sprawdzisz daj znać .


(system) #7

Wiem że inni też mają zresztą oni mało korzystają to rodziny gdzie są osoby starsze ode mnie ;p u nich ponad 20 mają inne rzeczy do roboty niż komputer :wink:

sla17 właśnie dlatego nie mogę do nich zadzwonić . ale sam zrozum 30zł miesięcznie za 10mb to nie drogo ;p tylko są skutki uboczne.

@up też podejrzewam okablowanie , admin miał się tym zająć juz dawno ale widać w dupie to ma ...

Ja podejżewam switcha bardziej takie /cenzura/ plastikowe nie raz widziałem że ten plastik z ciemniał od gorąca ... podejrzewam że się to przegrzewa i stąd rozłącza ... ale cóż , admin nic nie robi ... on jak jest w domu raz na kilka miesięcy to góra. .


(sla17) #8

No czyli chyba nic nie mogę Ci poradzić jak - zapytać ludzi z tej samej klatki/ulicy mających neostradę, czy u nich chodzi normalnie, jeśli działa u nich OK - no to niestety musisz się dogadać z osobą udostępniającą :slight_smile:


(system) #9

Kilka razy na własną rękę naprawiałem ten internet i jakoś działa (przez pewien czas) później wrócił admin i zrobił po swojemu ( i znów nie działa ) ..

Ja nie stety mam do tej pory mną stop problemy ..

Te ciągle rozłączanie tak mnie wkur!!.

-- Dodane 04.07.2011 (Pn) 20:26 --

No i dziś znów to samo..

Jak ktoś ma jeszcze neostradę w zachodniopomorskim może powiedzieć czy u Was działa dobrze net od wczoraj południa ?