Net sie rozłącza


(Macieq12345) #1

Witam wszystkich. Mam problem z netem. Dostawcą internetu jest neostrada, a dokładniej livebox, łącze to 640, rozdzielane na 2 komputery. Po włączeniu komputera i około 3 minutach działania normalnie internetu, przestaje działać :? Zapora wyłączona, aktualizacje również, mam antywirusa Avast Home Edition, jego wyłączenie nic nie daje. Co mam zrobić?? Skanowałem komputer Avastem, wirusów nie ma


(Pawelbadura) #2

ale w ogole nie ma internetu?

moze zapusc ping na onet.pl - trzeba zidentyfikowac problem - moze wina nie lezy po stronie dostawcy

czy na drugim kompie jest tak samo?

jakie systemy?


(Grzegorz Ch) #3

djibrilcisse987 na dwóch komputerach, podłczonych do liveboxa, nie masz internetu? jeśli na dwóch to dzwoń do tpsa.


(Paweł.Tomczuk) #4

a jaki sposób połączenia wybrales dla tych dwóch PC z Liveboxem??


(wacek) #5

Ale jak (bezprzewodowo ?? )

To że avast nic nie wykrył to nie znaczy że nie ma :stuck_out_tongue:

Daj Logi


(Macieq12345) #6

sora, zapomniałem napisać, na jednym koputerze starszym jest (XP SP2), a na drugim (XP SP2) nowym po włączeniu komputera jest po 3 minutach i sie rozłącza. Wtedy trzeba zresetować komputer i znów chodzi tylko 3 minuty


(Pawelbadura) #7

czyli na starym jest ok a na nowym (z jakim systemem) jest nie ok?


(Macieq12345) #8

Nowy komputer jest połączony USB z Liveboxem, a drugi (ten stary gdzie działa) jest bezprzewodowo. Logi zaraz podam


(Pawelbadura) #9

a podlacz go przez skretke...


(Macieq12345) #10

oki, działa, problem rozwiązany, dzięki :wink:


(Paweł.Tomczuk) #11

sprawdz kontrolery magistrali szeregowej. prawdopodobnie masz ustawione ster. usb samoczynnie wyłącza liveboxa. tez tak kiedys miałem z modemem usb:P