Netia - konfiguracja modemu, problem(y)


(Jesper1) #1

Witam, tradycyjnie już laik zwraca się z garścią pytań...

Chciałem skonfigurować modem, który dzisiaj dotarł do mnie z Netii (w domyśle ma być to internet bezprzewodowy na k. stacjonarny, laptop i konsolę ps3). Ale już pojawił się pierwszy problem, mianowicie taki, że k. stacjonarny nie ma karty sieciowej Ethernet lub Wi-Fi, a bez tego jak się domyślam nici z internetu zgadza się? (ew. jaką kartę powinienem kupić?)

Dlatego zacząłem od konfiguracji na laptopie i pojawił się kolejny problem. Dotarłem do ostatniego punktu tj na stronie adresu modemu wpisałem podane przez netię hasło i nazwę usera. Wg. instrukcji po kliknięciu ok połączenie powinno zostać ustanowione, tymczasem nadal jest niepołączone albo ewentualnie że łączy, ale na tym się kończy.

Co powinienem zrobić?

Ps. ten modem to Pireli DRG A125G


(MrAsusrp6) #2

Nie musisz mieć karty sieciowej, podłącze do USB

Tu masz instrukcje tego urządzenia http://www.pomoc.x.pl/art.php?12,sterow ... .DRG.A125G


(wolfram.) #3

Jeśli chodzi o łączenie w Neti to musisz najpierw aktywować internet.

Czyli hasło i login "internet" następnie wchodzisz na stronę (tylko ona da się otworzyć w przeglądarce) https://ssl.inetia.pl/internet/aktywacja/start.do i dopiero wtedy uzyskujesz osobisty login i hasło.


(Jesper1) #4

Hasło i login już posiadam, po ich podaniu na stronie modemu powinno nastąpić połączenie no ale się nie da...


(roobal) #5

Modem się w ogóle synchronizuje? Podczas łączenia wyskakują jakieś błędy?

Pozdrawiam!


(Jesper1) #6

Nie, nie ma żadnych błędów, wszystko przebiega tak jak w instrukcji.

Podrzucam poniżej parę screenów dla lepszego zrozumienia problemu:

41eac4fff958430cm.jpg

924f1e546152874em.jpg

b2606cfc498bc577m.jpg

600b022dfdece58cm.jpg

e31f62768f94e42em.jpg

-- Dodane 05.12.2009 (So) 11:50 --

OK panowie, problem został rozwiązany.. Chodziło o port TP, a ja wczoraj zerkałem na złą zakładkę... W każdym razie wielkie dzięki za okazane zainteresowanie i chęć pomocy!