Niby Netia, a jednak nie


(Patricko) #1

Witam.

Ponieważ jak większość z was zamówiłem netie.

Czekałem około półtora tygodnia na połączenie.

Dzisiaj próbuje się połączyć na loginie i haśle: net24

Wyskoczyło mi, że błąd w haśle i loginie, błąd 691.

Nigdy tak się nie działo to pomyślałem, że coś zmienili w końcu.

Wpisałem z gupoty dane z neostrady swoje które miałem.

No i połączyło się ! Pisze mi, że mam prędkość 1.3 MB/s.

Jednak przy teście prędkości połączenia, wychodzi mi standardowa prędkość jaką miałem na 512kb/s w neostradzie.

Co jest nie tak ? Dlaczego w ogóle połączyłem się na danych z neostrady, a nie tych od netii ? No i czemu prędkość się nie zmieniła w cale w stosunku do poprzedniej neostrady...


(neo10) #2

To normalne ja na przełączenie na netie czekałem praktycznie miesiąc ;] zamówiłem ja 26 stycznia 12lutego dotarła rezygnacja do tpsa neostrade odłączyli mi jakoś 23 lutego i 1 marca podłączyli netie.. i to zamiast 1mb podłączyli mi 128kb/s bo jakiś ciemniak żle przepisał umowę do systemu... i teraz czekam znów na podwyższenie do 1mb :frowning: .


(Grzesiek82) #3

coś czuje że po tej netii to jeszcze bardziej bedą ludzie jeździć niż po tpsa


(Rybarkiewicz) #4

Netia trochę się ślamazarzy z papierami - ja czekałem 2 miesiące na rozwiązanie umowy (telefon) z powodu śmierci abonenta, co następuje ze skutkiem natychmiastowym, a przynajmniej powinno.


(Tiger Dar) #5

Ja nie mam problemu załatwiałem netie 25 stycznia 12 lutego rozłączyli mi neostrade a 13 podłączyli netie działa super 1.3 Mb i na testach nie ma mniej nie, ma problemów aby tak dalej


(Pawel0303) #6

Mi jeszcze neostrady nie odłączyli, a byłem w salonie 12 lutego. Dzwoniłem do nich i powiedzieli mi, że mają dużo pracy i troche to jeszcze potrwa.


(Me) #7

Ja naszczescie juz mam odlaczone TPSA i podlaczona Netie. Smiga jak trzeba.

Sprawdzcie na stronie net24.com.pl czy juz mozecie aktywowac. Moze juz mozecie aktywowac a jescze o tym nie wiecie;)