Nie działa centrum zabezpieczeń systemu Windows

Hej,

mam problem, pojawił mi się komunikat o wyłączeniu usług zabezpieczeń próbowałam

ale wyświetla mi się “Nie można uruchomić usługi centrum zabezpieczeń Windows” i nie chce mi się tez włączyć antywirus, żebym mogła przeskanować komputer.

Proszę o szybką pomoc,

ściągnęłam już OTL i utworzyłam raporty, to link http://wklej.to/n5PPt ( zawiera dwa raporty)i nie wiem co dalej.

Pozdrawiam.

Start - Panel sterowania - Dodaj usuń programy - znajdź i odinstaluj

W okno Własne opcje skanowania / skrypt w OTL wklej:

Klikasz na Wykonaj skrypt. Zgadzasz się na restart komputera. Log z usuwania na forum

Następnie ponownie uruchamiasz OTL klikasz raz jeszcze Skanuj i dajesz nowy log na forum Czyli dwa logi jeden z usuwania drugi z nowego skanowania po usuwaniu.

z usuwania http://wklej.to/yflx7

z nowego skanowania http://wklej.to/qc18z

Uruchom OTL klikasz Sprzątanie to usunie OTLa wraz z jego kwarantanną

Użyj AdwCleaner z opcji Delete pokaż raport na forum [http://www.fixitpc.pl/topic/8-dezynfekc … entry54015](http://www.fixitpc.pl/topic/8-dezynfekcja-zbior-narzedzi-usuwajacych/page p 54015#entry54015)

Wykonaj pełny skan Malwarebytes http://www.dobreprogramy.pl/Malwarebyte … 13117.html Jak coś wykryje pokaż raport na forum

Jeśli centrum zabezpieczeń nadal nie działa wypróbuj tego fixa [http://www.fixitpc.pl/topic/1765-napraw … ost__p__77](http://www.fixitpc.pl/topic/1765-naprawa-centrum-zabezpieczen-i-zapory-windows-xp/page view findpost p 77)

Ale ten AdwCleaner to program, który mam ściągnąć? Bo nie za bardzo się teraz orientuje…

Tak to program który musisz pobrać. Link http://sendfile.pl/148973/adwcleaner.exe

http://www.fixitpc.pl/topic/7736-dezynfekcja/ to link tam gdzie wkleiłam ten raport

Dodane 24.03.2012 (So) 20:09

Nie wykryto zagrożeń:) i dziękuje za pomoc wszystko naprawione i na razie działa jak należy =D>

Co do raportu może źle się wyraziłem miałaś go podać tutaj :slight_smile: Jeśli wszystko działa to Ok

Witam, mam problem i tak myślę, że powinnam tutaj go umieścić, aby już nie wyjaśniać, ponieważ po naprawianiu tego centrum zabezpieczeń pojawiła się pewien problem, a mianowicie, że komputer mi się strasznie wolno włącza, tzn. włączy się, ale monitor przez jakieś 10-15 minut jest cały czarny a w lewym górnym rogu miga biała stopka. Z góry dziękuję za pomoc.

karolka635 , Ale pisałaś, że wszystko OK

Proszę o nowy zestaw logów OTL. Uruchom OTL klikasz Skanuj pokaż raporty OTL.txt oraz Extras.txt

Tak, ale dawno nie było mnie w domu, gdzie mam komputer stacjonarny, więc dopiero to zauważyłam, wcześniej myślałam, ze to tylko jednorazowa sprawa z tym wolnym włączaniem, a okazało się inaczej, niedługo prześlę logi.

Dodane 07.04.2012 (So) 12:48

Raport OTL.txt

http://wklej.to/PKqOY

Raport Extras.txt

http://wklej.to/qsSpx

Nie widzę w logu aktywnej infekcji.

Czy próbowałaś np wejść w tryb awaryjny windows i ten sam efekt.

Proszę o raport Autoruns http://www.dobreprogramy.pl/AutoRuns,Pr … 13208.html Po zakończony skanie zapisz raport spakuj plik i wrzuć na jakiś hosting. Link do niego podajesz tutaj

Nie, nie próbowałam.

Odnośnie tego programu, to nie bardzo się w nim orientuje, nie wiem jak zrobić ten skan. Proszę, więc o pomoc w tej spawie.

Pobierz sobie plik http://technet.microsoft.com/pl-pl/sysi … us%29.aspx rozpakuj, uruchom program, automatycznie rozpocznie się skan. Po jego zakończeniu. Menu Plik Save - zapisz raport na dysku. Spakuj ten raport i wrzuć na jakiś hosting. Link do niego podajesz tutaj

oto link http://www.sendspace.pl/file/5a0911bde8e5ed592cdeb45

mam nadzieję, że wszystko zrobiłam jak należy:)

Uruchom Autoruns przejdź do zakładki Logon Znajdź i odhacz (nie usuwaj)

Zrestartuj komputer i zobacz czy coś się zmieniło.

Niestety nic się nie zmieniło, mimo tego że zrobiłam jak podpowiadałeś :frowning:

Zobacz tutaj Szybszy start [http://www.searchengines.pl/Optymalizac … entry54469](http://www.searchengines.pl/Optymalizacja-i-odchudzanie-XP-t5989.html/page p 54469#entry54469)

Czy to, że ten komputer mi się teraz tak wolno odpala jest spowodowane tym, co wcześniej robiłam–chodzi o te centrum zabezpieczeń??

Dodane 17.04.2012 (Wt) 18:37

Trochę boję się teraz kombinować z tym wszystkim, żeby jeszcze bardziej nie pogorszyć sprawy…

Szczerze mówiąc wątpię usuwany był tylko trojan który blokował centrum zabezpieczeń. Sprawdź jak uruchamia się system w trybie awaryjnym. Jak wejść w tryb awaryjny znajdziesz tutaj http://www.cybertrash.pl/Tata/Wiedza/tr … ryjny.html punkt 1