Nie działa mi dzwięk w komputerze!


(Mirkusia3) #1

Nie działa mi dzwięk w komputerze.

Instalowalam na nowo dzis windowsa xp i chyba potrzebuje jakiś sterowników ,ale jakich??;/

pomocy....już sciągalam jakieś, ale nic nie działa;(

z góry dzięki.


(Sebos99) #2

Pobierz ten program Everest Ultimate Edition i podaj zawartość zakładki komputer- podsumowanie.


(Mirkusia3) #3

kurde cos nie moge go sciagnac;/...


(kamil_w) #4

:shock: Piszesz, że masz problem z dźwiękiem, a podajesz jaką masz kartę graficzną? A gdzie podziało się logiczne rozumowanie?


(Mirkusia3) #5

pisze,bo sie nie znam...

sciagnelam ten program Everest Ultimate Edition i zrobilam tak jak kazales;]

zrobilam uaktualnmienie sterownikow i wyskoczyla mi jakas strona w internecie i nie wiem co zrobic;/


(Sebos99) #6

Nie widzimy jaką masz kartę dźwiękową, płytę główną itp...


(Mirkusia3) #7

Karta dźwiękowa Avance Logic ALS4000 Audio Device

plyta głowna Typ procesora Intel Pentium IIIE, 700 MHz (5 x 140)

Nazwa płyty głównej Asus CUSL2-C (6 PCI, 1 AGP, 1 CNR, 3 DIMM)

-- Dodane 07.01.2009 (Śr) 10:06 --

jak probuje odtworzyc piosenke np w windows media player to wyskakuje mi>>>>

"Program Windows Media Player nie może odtworzyć pliku, ponieważ wystąpił problem z urządzeniem dźwiękowym. Urządzenie dźwiękowe może nie być zainstalowane na komputerze, może ono być używane przez inny program lub może nie działać prawidłowo."


(Agatonster) #8

mirkusia ,

Proszę poprawić pisownię w tytule tematu i w opisie problemu. W celu edycji swojego posta proszę skorzystać z przycisku ac7a4cd89050aa6e.gif


(Sebos99) #9

stery do dźwięku http://www.softwarepatch.com/utilities/als4000.html

i płyty http://www.nodevice.com/driver/CUSL2-C/get31443.html


(Mirkusia3) #10

i niestety nie działa;