Nie działa strona google


(Traalice) #1

Witam, nie działa strona google ani w Mozilli ani w IE.

Raporty OTL:

http://wklej.to/65OPs - OTL.txt

http://wklej.to/kz8bo - Extras.txt


(Acorus) #2

Odinstaluj MediaBar 2.0,McAfee Security Scan Plus,Norton Security Scan.Użyj AdwCleaner http://general-changelog-team.fr/fr/dow ... adwcleaner z funkcji Usuń

Uruchom OTL i w okno (Własne opcje skanowania/Script)wklej:

Kliknij Wykonaj skrypt. Zatwierdź restart komputera. Zapisz raport, który pokaże się po restarcie. Następnie uruchom OTL ponownie, tym razem kliknij (Skanuj).

Pokaż nowy log OTL.txt oraz raport z usuwania.


(Traalice) #3

http://wklej.to/yDxkm - raport z usuwania

http://wklej.to/dTRck - OTL.txt


(Acorus) #4

Uruchom OTL i w okno (Własne opcje skanowania/Script)wklej:

Kliknij Wykonaj skrypt.W OTL użyj opcji Sprzątanie.

W AdwCleaner użyj opcji Odinstaluj.

Zainstaluj aktualizacje do programow wskazanych przez Security Check

analiza-dezynfekcja-zestaw-narzedzi-nieingerencyjnych-t485632.html jako out of date.


(Traalice) #5

Działa, wielkie dzięki! ( :

-- Dodane 24.03.2013 (N) 19:49 --

Nie wiem co się stało, ale znowu nie działa... Po aktualizacji avasta, wchodząc na google wyświetla sie powiadomienie Zablokowane złosliwy adres Url

Obiekt http://google.pl

Zarażenie: URL:Mal

Proces: (miejsce, gdzie jest zainstalowana przeglądarka)

Również na niektórych stronach( na które można wejśc ) wyświetla się to samo co wyżej, tyle że w obiekcie jest www.google-analytics.com/ga.js