Nie działają strony z końcówką ".org"


(Popaczek) #1

Witam.

Mam następujący problem: od wczorajszego wieczora nie działa żadna strona z końcówką ".org". Zupełnie nie wiem co się stało. Na początku myślałem, że tylko jedna nie chce się otworzyć. Ale posprawdzałem kilkanaście stron z "org"(m.in. Wikipedia) i żadna się nie otwiera. Nie jest to raczej wina przeglądarki, ponieważ sprawdzałem 3 różne(IE, Chrome, Firefox) i wszędzie jest to samo. Nigdy wcześniej nic takiego mi się nie przydarzyło. 

Niczego w ostatnim czasie nie instalowałem na komputerze.

Jeśli ktoś wie w czym może leżeć przyczyna, to bardzo proszę o pomoc.

 


(Acorus) #2

Przeskanuj programem Malwarebytes Anti-Malware http://data-cdn.mbamupdates.com/v2/mbam/consumer/data/mbam-setup-2.0.3.1025.exe

Podczas instalacji usuń zaznaczenie przy Uruchom okres testowy Malwarebytes Anti-Malware Premium.

Pobierz Farbar Recovery Scan Tool http://www.bleepingcomputer.com/download/farbar-recovery-scan-tool/ zgodny z wersją systemu 32-bit lub 64-bit.

Uruchom FRST i kliknij Scan. Pokaż raport FRST i Addition.

Raporty umieść na http://wklej.org/ i podaj link.


(Popaczek) #3

Na "wklej.org" z wiadomych powodów nie wejdę :wink:

Wydaje mi się, że problem nie jest związany z jakimś syfem w komputerze, ale z siecią. Mam internet w Orange (Neostrada). Przed chwilą sprawdziłem strony z ".org" na telefonie i tablecie. Tam problem także występuje.

Niestety, mam tylko internet z Orange, więc nie mam możliwości sprawdzenia tego w innej sieci.

Gdy przełączę internet w telefonie z wifi na ten "płatny" z pakietu to wszystko chodzi bez zarzutu...


(Acorus) #4

Raporty możesz dać na wklej.to


(Court3sycall) #5

Miałem ten sam problem, zmień dns na 8.8.8.8 i 8.8.4.4.

http://www.instalki.pl/demonstracje/internet/11613-windows-7-zmiana-adresow-serwerow-dns.html


(Popaczek) #6

Już się wszystko wyjaśniło..

Napisałem do Orange w tej sprawie. Odpisali, że mają "podejrzenie większej awarii serwerów DNS". I że do jutra wszystko powinno wrócić do normy. Także nie pozostaje nic innego jak czekać.

A tymczasowo zmieniłem sobie DNS na takie jak napisał kolega powyżej.