Nie mogę się pobyć COMANDO


(grzegorz1971) #1

Nie mogę się pobyć COMANDO sECURE DNS WYKASOWAŁEM TEN program i dalej blokuje mi strony


(Cedar) #2

Kiedyś bawiłem się tym programem i też miałem ten problem, chyba rozwiązałem go w ten sposób:

Piszę z pamięci dla systemu XP:

Panel Sterowania - Połączenia sieciowe i internetowe - Połączenia sieciowe - Twoje Połączenie sieciowe, którego używasz - Właściwości - zakładka Ogólne i wykasuj Comodo Secure DNS ze składników.

Nie gwarantuje, że ten sposób się sprawdzi i że ten składnik będzie na tej liście


(grzegorz1971) #3

A jak sobie z tym poradzić jak mam win7

-- Dodane 09.01.2012 (Pn) 18:36 --

Cedar , A jak to zrobić z WIN 7


(Cedar) #4

Nie mam Win7 w tej chwili pod ręką, ale to jest tak samo:

Twoje Połączenie sieciowe, którego używasz - Właściwości - zakładka Ogólne i wykasuj Comodo Secure DNS ze składników.

PS. Nie "Comando" a "Comodo"


(Atis) #5

Ustaw Uzyskaj adres serwera DNS automatycznie.

Opis dotyczący Visty odnosi się również do Windows 7.

http://help.comodo.com/topic-72-1-155-1 ... rvice.html

http://windows.microsoft.com/pl-PL/wind ... P-settings

Jeżeli w polu To połączenie wykorzystuje następujące składniki zobaczysz coś związanego z Comodo to odinstaluj.