Nie mogę skonfigurować routera TP-LINK TL-WR740N


(NforX) #1

Problem polega na tym że gdy wpisuje adres

http://192.168.0.1/

wyskakuje pole do wpisania loginu i hasła. Niestety nie mogę się doczytać napisanego loginu i hasła. Posiadam router TP-LINK TL-WR740N. Co mam zrobić?


(Longhorn2009) #2

admin, admin nie działa?


(skrzek) #3

jeśli nic nie było zmieniane to dane do logowania są na nalepce od spodu routera.

Domyślne to admin, admin :wink:


(Krowi Placek77) #4

wyszukaj instrukcje do tego konkretnego modelu i będzie napisane.

jeżeli ktoś wprowadził inne ustawienia, to zrestartuj router i wtedy wpisz te fabryczne.


(NforX) #5

Hasło mam podane na umowie lecz nie mogę się doczytać (trochę nabazgrane xd). A na nalepce jest napisane

Deafult Access

http://tplinklogin.net/

Username: admin

Password: admin

Wpisuje to lecz nic :confused: , ponieważ dostawca zmienił logi i passy ;d. I próbowałem jak pisało w instrukcji przez 8-10 sec przytrzymać przycisk restart przy włączonym routerze, ale i tak nic nie dało.


(Dimatheus) #6

Hej,

Skoro masz zmienioną nazwę użytkownika i hasło, to pewnie ustawienia routera też są odpowiednio zmienione, by usługa dostępu do sieci działała poprawnie. Zatem resetowanie ustawień routera najlepszym rozwiązaniem nie będzie, bo po wykonaniu tego zabiegu w ogóle utracisz dostęp do internetu. Nie zostaje Ci nic innego, jak zwrócić się do dostawcy o ponowne nadanie hasła i loginu.

Pozdrawiam,

Dimatheus


(Jimasek) #7

Tu masz podstawową konfigurację tego routera - LINK