Nie moge wejść na 2 stronki www (kiedyś mogłem)


(Buenoapetit) #1

Witam!

Mam taki problem nie moge wejść na 2 stronki internetowe o temetyce ogólnej przy pierwszej stronie wyskakuje mi taki błąd:

http://www.postimage.org/image.php?v=aV1GuF0S

A jak chce wejść na drugą stronke to wyskakuje mi taki błąd:

http://www.postimage.org/image.php?v=aV1GwXH9

Zaznaczam że stronki mi nie działają już od tygodnia a przedtem działały ok,mam tylko problem z tymi stronami http://www...

Co jest nie tak mam radiówke i mam kasperskiego przeinstalowałem przeglądarke mozille ,i brak pomysłów.....

Podaje stronki z którymi mam problem

foto 1

http://forum.vipersat.pl

foto2

http://www.exsite.pl


(efazeti) #2

co do pierwszej stronki to wejdź przez:

https://forum.vipersat.pl

a co do drugiej to zdaje się, że został przekroczony limit przepustowości

nic z tym nie zrobisz, zostaje czekanie


(Buenoapetit) #3

Na link który podałeś wyskakuje mi takie coś :

http://www.postimage.org/image.php?v=aV1GCJS0

jak klikam ok to znowu błąd:(jakiś tam?

A co to ten limit przepustowości jak mogłem go przekroczyć.....

Czy ty możesz wejść na te 2stronki! !!


(efazeti) #4

ja po wejściu na tą pierwszą stronkę widzę okienko w które trzeba wpisać login i hasełko

a na tą drugą stronkę to raczej nikt narazie nie wejdzie, bo został przekroczony limit...


(Buenoapetit) #5

No to mam nadal problem z tą pierwszą stronką którą opisuje post wyżej ze zdięciem!

Czyli z tamtą się nie trudze jak limit przekroczony!


(efazeti) #6

a co się dzieje jak klikniesz na "OK" ?


(Buenoapetit) #7

Jak klikam na OK to taki błąd mi wywala:

http://www.postimage.org/image.php?v=aV1GP_sS


(Kondrax1) #8

Zalogowałeś się pewnie parę razy żle i tyle :smiley:


(Buenoapetit) #9

Właśnie w tym problem że nie byłem zalogowany i od tygodnia nie moge wejść !!


(efazeti) #10

nowy miesiąc się zaczął i drugi adres już działa


(Buenoapetit) #11

Zgadza sie 1się zaczą i ten link już działa:http://www.exsite.pl

nadal niedziała mi ten pierwszy hmhmhmhmhm co jest ,a taka to fajna stronka była!


(efazeti) #12

nie była, tylko jest, nadal :slight_smile:

może spróbuj oczyścić cache przeglądarki (chyba FF masz) i spróbuj ponownie

ewentualnie spróbuj przez inną przeglądarkę


(Kondrax1) #13

Zainstaluj mozille firefoxa lub avant browser


(Buenoapetit) #14

Tak mam FF i sprawdzałem na Operze i na tej przeglądarce też to samo tylko że w ogóle nic się nie pokazuje czysta strona na biało i koniec internet explorer też to samo czysta strona!

avant browser-jest to dodatek do IE a ja nie używam tej przeglądarki! !!