Nie mogę zainstalować GIMP-a 1.2.5


(Jesss91) #1

ściągnęłam program GIMP 1.2.5 ale kazano mi pobrać GTK+1x niby miało być w bibliotece. ściągnęłam (i zainstalowałam) tego 2 wersje ale nic z tego, nie zaskoczy i już. Proszę o pomoc! !!


(Pieczarka1900) #2

polecam nowszą wersję, do której nie potrzeba instalować dodatkowo biblioteki, a za to jest lepszy interfejs.


(sosen86) #3

pobierz wersję 2.4 one już mają biblioteki i nie trzeba ich dodatkowo pobierać


(Pieczarka1900) #4

patrz post powyzej ... #-o