Nie moge znaleść strony żeby pobrać emule


(Februarius) #1

witam

wyczyściłam kompa i teraz nie moge znaleść strony żeby pobrać dobrego emule pod

neostrade 512, co znalazłam jakąś strone i zgrałam emula to nie mogłam zainstalować

bo pojawiał się błąd. Prosiłabym o dobry link


(Duch) #2

http://prdownloads.sourceforge.net/emul … taller.exe


(123448) #3

ale szukasz wersji zwykłej czy może plus? jak plus to tutaj masz

najnowszą wersje emule plus :arrow: tu


(system) #4

http://www.emule-project.net oficjalna strona

http://www.emule-mods.de wszystkie mody


(Februarius) #5

ok dziękuje zobacze czy są ok i dam znać , a może by ktoś

wiedział jak najlepiej skonfigurować pod neostr 512 ?


(system) #6

Poczytaj:

:arrow: http://forum.dobreprogramy.pl/viewtopic … 588#332588


(Februarius) #7

witam

ściągam z tego emula i ściągam , całą noc jedną i drugą a tu ani drgnie nic mi nie ściąga , kurcze niewiem dlaczego?


(Patricko) #8

Bo to sa uroki eMule’a.

Zanim zaczniesz cos sciagac stoisz w kolejce do danego pliku.

A kolejki sa niebotycznie ogromne.

Dlatego polecalbym Ci zmiane programu ale to tylko moje zdanie.

Sproboj udostepnic w eMule jakies pliki, wtedy moze cos niecos to da.


(Duch) #9

na to akurat skałada się bardzo wiele różnych czynników :slight_smile:

jeśli chcesz się dowiedzieć jakie to proponuję skorzystać z szukajki forumowej :slight_smile:

wpisz sobie emule i miłej lektury! :smiley:


(Februarius) #10

teraz jak włącze emula to mi się po jakimś czasie wyłącza internet i nie moge go uruchomić musze zresetować kompa, i zainstalowałam bitComet i nie mam pojęcia jak go skonfigurować czy może lepiej bittorena? co lepiej bo już sama niewiem:( nawet piosenek nie moge ściągać :oops:


(boczi) #11

Nie ma co konfigurować. Zobacz sam - wejdź w opcje i zobacz, jakie to proste. Większość domyślnych ustawień pozostawiasz. Z Bittorrent - oryginalnego klienta nie ma co korzystać, ponieważ jest mało funkcjonalny.

Jakiego firewalla używasz. Dziwny objaw, że eM blokuje Internet :roll:


(Februarius) #12

ja kożystam z neostrady 512 jeśli o to chozi, i nie mam zielonego pojęcia dlaczego mi nie chodzi eMule , udostępniłam tam wszystkie pliki i nic :frowning:


(boczi) #13

Podłączyłeś się do serwera? Skonfigurowałeś eMule poprzez linki podane wyżej przez userów?


(Februarius) #14

tak skonfigurowałam i podłączyłąm się do serwerów, tylko zaznaczyłam

ADSL 512/128 bo niewiem jak mam zaznaczyć na neostradzie 512,


(boczi) #15

Zaznaczyłeś bardzo dobrze.

Ale rozwiń to.

  • Czy masz skonfigurowane połączenie ręcznie - Neostrady, czy łączysz się za pomocą aplikacji TP?

  • W innych programach P2P jest OK?


(Februarius) #16

nierozumiem ja ręcznie czy tp?


(Pzontek) #17

Ręcznie to znaczy bez aplikacji dostępowej z TPsa a tzn że recznie konfigurujesz połączenie :wink:

jeśli używasz aplikacji TPSa to zób tak jak opisałem tu:

http://forum.dobreprogramy.pl/viewtopic … 16&start=0


(Februarius) #18

co? nadal nie rozumiem, a gdzie to sprawdzić?hmm… albo jestem taka ciemna :oops:

jak chce włączyć neostrade? to klikam na tp neostrada i włanczam

czy o to chodzi?

Złączono Posta : 24.09.2005 (Sob) 20:51

i mam emule plus , niewiem czy on jest dobry do neostrady 512?


(Pzontek) #19

to oznacza że korzystasz z aplikacji dostępowej do neostrady która była dołączona do twojego modemu :wink:

nie jest ona zbyt dobra, wykonaj czynności o których pisałem w linku który podałem wyżej :slight_smile: