Nie uruchamiający się komputer :|


(Ali142) #1

Witam, kolega dzisiaj kupił nowy komputer: AMD X2 Athlon 4400+, Chieftec 450W, GF Palit 8600GT, Gigabyte M56S-S3 (AM2). Komputer się normalnie uruchomił, wszystko było ok. Potem chciał podkręcić procesor do 3,0Ghz bez zmiany napięcia, po tym zabiegu w komputerze właczają się wszystkie wiatraki itp. nic nie pika, ani nie chce się włączyć. Próbowałem zresetować ustawienia CMOS, zmieniałem baterie i nic... :frowning: Jaka może być tego przyczyna?? Możliwe, że padłą płyta??


(Technik Elektro) #2

należy zresetować ustawienia BIOS (CMOS) możesz też spróbować uruchomić komputer z jednoczesnym przytrzymaniem klawisza INSERT ...


(Longhorn2009) #3

Po prostu nie umie podkręcać...


(Ali142) #4

Nadal nic... Jeszcze jakieś pomysły??


(Technik Elektro) #5

o ile podniosłeś HT FERQ ?? podnosiłeś napięcia na procu, chipsecie ramach ?? o ile ?? odłącz od zasilania (odepnij wszystkie wtyki od płyty głównej, wyjmij baterię i pozostaw na kilkanaście minut).


(Ali142) #6

Częstotliwość podniósł z 200 (2,3Ghz) na 270 (ok 3,0ghz), zadnych zmian napiec, ani innych tego typu rzeczy nie robil. Wyjecie baterii i wlozenie jej spowrotem nic nie zmienia (wyjeta byla przez jakies 2 minuty).


(Technik Elektro) #7

odłącz kabelki i wyjmij baterię na jakiś czas jak napisałem wyżej... jeśli to nie pomoże to zdechła płyta główna... serwis gwarancyjny - nie przyznawaj się do OC.


(klopas) #8

zrestartuj BIOS zworką na płycie...


(Technik Elektro) #9

już to robił :P.


(Ali142) #10

Z tego kompa już nic nie będzie ;( Był u niego informatyk i stwierdził, że padł totalnie... Jak sprawa się teraz ma z gwarancją??


(dragonn) #11

Jeżeli nic nie powiesz o oc to może coś będzie.


(Ali142) #12

A jaki jest najlepszy wymyślony powód?? :stuck_out_tongue: Jak powiem, ze wylaczyli mi prad w czasie grania to chyba to bedzie moja wina i go nie naprawia, prawda?? Sam juz nie wiem co mam z tym zrobic, a komp jest w 100% nowy, bo dopiero dzisiaj go złożył.


(Technik Elektro) #13

zwyczajnie powiesz, że komputer po złożeniu się nigdy nie uruchomił (na 99% płyta, 1% ram zdechł :P).


(Ali142) #14

Tak, tylko jest zainstalowany Windows na dysku :stuck_out_tongue: Czyli dać im procek+mobo+zasiłka, bo reszta działa (sprawdzałem u mnie). A oni mogą jakoś sprawdzić czy komputer był podkręcany??


(Technik Elektro) #15

płytę, procka i ram... wszystko ładnie zapakowane :-).


(dragonn) #16

Jak zresetujesz bios to nie zaczają :smiley: , a to już robiłeś. Tylko musisz mieć pewność na 100% że na pewno się zresetował.


(Ali142) #17

Z tym chyba nie będzie problemu, bo zmieniałem nawet baterie i to na długo, więc chyba się zresetował.